<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="சுரேஷ் கண்ணன்"><meta name="news_keywords" content="bigg boss season 5,bigg boss tamil season 5,Kamal Haasan,priyanka,isaivani,Vikatan Updates,vijay tv"><meta name="description" content="நாணயத்தை பயன்படுத்த முடிவு செய்த சூழல் குறித்து வருண் தந்த விளக்கம் நன்று. கமலே கட்டை விரலை உயர்த்தி பாராட்டினார். ‘நான் வளர்கிறேனே மம்மி’ என்பது போல் வருணிடம் தெரியும் இந்த முன்னேற்றம் பாராட்டத்தக்கது. | Bigg Boss 35: Varun shows improvement as Niroop and Isaivani got saved"><meta name="title" content="பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா? | Bigg Boss 35: Varun shows improvement as Niroop and Isaivani got saved"><meta name="keywords" content="bigg boss season 5,bigg boss tamil season 5,Kamal Haasan,priyanka,isaivani,Vikatan Updates,vijay tv"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/bigg-boss-tamil/bigg-boss-35-varun-shows-improvement-as-niroop-and-isaivani-got-saved"><meta property="og:title" content="பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C521&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C486&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012110212130002">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா? | Bigg Boss 35: Varun shows improvement as Niroop and Isaivani got saved</title><link rel="canonical" href="https://cinema.vikatan.com/bigg-boss-tamil/bigg-boss-35-varun-shows-improvement-as-niroop-and-isaivani-got-saved"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"bigg boss tamil","item":"https://cinema.vikatan.com/bigg-boss-tamil"},{"@type":"ListItem","position":4,"name":"பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?","item":"https://cinema.vikatan.com/bigg-boss-tamil/bigg-boss-35-varun-shows-improvement-as-niroop-and-isaivani-got-saved"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://cinema.vikatan.com/bigg-boss-tamil/bigg-boss-35-varun-shows-improvement-as-niroop-and-isaivani-got-saved&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"942b12ee-214a-4de8-a7c3-2b4a3623866c","title":"பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?","slug":"bigg-boss-tamil/bigg-boss-35-varun-shows-improvement-as-niroop-and-isaivani-got-saved","tags":["priyanka","vijay tv","Kamal Haasan","Vikatan Updates","isaivani","bigg boss season 5","bigg boss tamil season 5"],"ArticleType":"Free","date":"2021-11-07","categories":["bigg boss tamil"],"author":"சுரேஷ் கண்ணன்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : bigg boss tamil"],"act":"bigg boss tamil : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"942b12ee-214a-4de8-a7c3-2b4a3623866c","Atitle":"பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?","path":"bigg-boss-tamil/bigg-boss-35-varun-shows-improvement-as-niroop-and-isaivani-got-saved","section":8956,"subSection":"bigg boss tamil","tags":["priyanka","vijay tv","Kamal Haasan","Vikatan Updates","isaivani","bigg boss season 5","bigg boss tamil season 5"],"ArticleType":"Free","date":"2021-11-07","categories":["bigg boss tamil"],"author":"சுரேஷ் கண்ணன்","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="7th Nov, 2021 at 10:53 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>7th Nov, 2021 at 10:53 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="23 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>23 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி&#x27; வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/12dc80a4-c373-4276-9ad5-43a6b00cab5d/Cinema.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>சுரேஷ் கண்ணன்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=2048 2048w" width="926" height="536" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.8834%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">பிக் பாஸ் - 35</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="பிக் பாஸ் - 35" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F5c77a322-9a5b-4e0c-9288-cf92f1872b91%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?rect=0%2C0%2C926%2C536&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">பிக் பாஸ் தமிழ்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://www.vikatan.com/short-news" class="short-news-link"><div class="shortnews-wrapper"><div class="logo-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/3552b2f7-c1f9-46f9-b98b-c175fed866dc/vikatan_bytes.png" style="width:120px;height:42px;display:block;margin-left:auto;margin-right:auto" width="120" height="42" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><h4>ஷார்ப்பா... ஸ்வீட்டா...</h4></div><div class="content"><h6>இப்போ செய்திகளை <br>ஷார்ட்டா படிக்க...</h6><p class="link">இங்க க்ளிக் பண்ணுங்க</p></div></div></a></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?\u0026ArticleId=942b12ee-214a-4de8-a7c3-2b4a3623866c\u0026Category=entertainment\u0026SubCategory=bigg boss tamil\u0026Author=சுரேஷ் கண்ணன்\u0026ArticleType=\u0026tags=priyanka,vijay tv,Kamal Haasan,Vikatan Updates,isaivani,bigg boss season 5,bigg boss tamil season 5\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 cSbfQg"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 gTqQeJ">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">நேற்றைய எபிசோடில் சில சுவாரஸ்யங்களும் சில நெருடல்களும் இருந்தன. வழக்கம்போல் வெளிப்பட்ட கமலின் ‘ஒன்லைனர்கள்’ அட்டகாசம். ‘ஒண்ணு விட்ட சகோதரிகள்’, ‘பட்டு பட்டுன்னு பேசறாங்களா... படாம விளையாடுங்க’, ‘இசையும் வாணி’, &#x27;குழாய் – குழாயடிச் சண்டை’ போன்ற நையாண்டிகளும் வார்த்தை விளையாட்டுகளும் கவனிப்பதற்கு சுவாரஸ்யமாக இருந்தன. ஆனால் சில ஆபத்தான விஷயங்களை கமல் பூசி மெழுகியது போல் கடந்தது ஏமாற்றம்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஆரம்பத்திலேயே ரகசியத்தை அவிழ்த்து விடுவோம். இந்த வாரம் எலிமினேட் ஆனவர் ‘சுருதி’ என்கிற ரகசியம் வழக்கம்போல் கசிந்துவிட்டது. 'நாணயம்' தவறிய விவகாரத்தினால் அவரது வாக்கு சதவீதம் சரிந்திருக்கலாம். ஆனால் அவர் பிறகு மெல்ல மெல்ல ‘டேமேஜ் கன்ட்ரோல்’ நடவடிக்கைகளில் ஈடுபட்டு வந்தார். நேற்று நடந்த எபிசோடில் கூட சுருதியின் நேர்மையை கமல் பாராட்டினார். அதற்குள் இந்த விபத்து நடந்துவிட்டது. பரவாயில்லை. அதிகம் செயல்படாத போட்டியாளர்களில் சுருதி ஒருவர் என்பதால் நிகழ்ச்சிக்கு பெரிய பாதிப்பில்லை என்றுதான் சொல்ல வேண்டும். சினிமா சினிமா டாஸ்க்கில் கூட சுருதியை எங்கும் காண முடியவில்லை.</p><p><strong>எபிசோட் 35-ல் நடந்தது என்ன?</strong></p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F15729a13-7713-44d7-bc17-0a2601322d63%2FWhatsApp_Image_2021_11_07_at_09_53_00.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F15729a13-7713-44d7-bc17-0a2601322d63%2FWhatsApp_Image_2021_11_07_at_09_53_00.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15729a13-7713-44d7-bc17-0a2601322d63%2FWhatsApp_Image_2021_11_07_at_09_53_00.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15729a13-7713-44d7-bc17-0a2601322d63%2FWhatsApp_Image_2021_11_07_at_09_53_00.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15729a13-7713-44d7-bc17-0a2601322d63%2FWhatsApp_Image_2021_11_07_at_09_53_00.jpeg?format=auto&amp;w=2048 2048w" width="823" height="416" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:50.5468%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஆடையை கத்தரித்து தைத்து முடிப்பதற்குள் “விடுப்பா... நிகழ்ச்சிக்கு நேரமாச்சு” என்று கிளம்பிவிட்டது போல் கமலின் ஆடை ஒரு சைசாகத் தொங்கிக் கொண்டிருந்தது. “'என்ன கின்டர்கார்டன் விளையாட்டையெல்லாம் பிக் பாஸ் போட்டியா தர்றார்'ன்னு நீங்க சொன்னது அவருக்கு கேட்டுடுச்சு போலிருக்கு. இந்த வாரம் மோத விட்டாரு. வேகமும் வீரியமும் அதிகரித்திருக்கிறது. அதனால் விபத்துகளும் மரியாதைக்குறைவும் ஏற்பட்டிருக்கின்றன" என்கிற முன்னுரையுடன் ‘வெள்ளிக்கிழமை’ நிகழ்வுகளைக் காட்டினார் கமல்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">‘காந்தக் கண்ணழகி’ பாடலுடன் பொழுது விடிந்தது. பாடலின் முடிவில் ‘குஞ்ஞாயி’ என்று ஒலித்தபோது கடந்த சீசன் ஷிவானியின் நினைவு எவருக்கெல்லாம் வந்தது?</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5816eeb-0458-4ca4-a456-5b67358b9a35%2FWhatsApp_Image_2021_11_07_at_09_53_00__1_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5816eeb-0458-4ca4-a456-5b67358b9a35%2FWhatsApp_Image_2021_11_07_at_09_53_00__1_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5816eeb-0458-4ca4-a456-5b67358b9a35%2FWhatsApp_Image_2021_11_07_at_09_53_00__1_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5816eeb-0458-4ca4-a456-5b67358b9a35%2FWhatsApp_Image_2021_11_07_at_09_53_00__1_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5816eeb-0458-4ca4-a456-5b67358b9a35%2FWhatsApp_Image_2021_11_07_at_09_53_00__1_.jpeg?format=auto&amp;w=2048 2048w" width="921" height="523" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.7861%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>பிரியங்காவிற்கு பிக் பாஸ் தந்த ரகசிய டாஸ்க்கின் எதிரொலியாக என்னவாகும் என்றால், ‘யாராவது மூக்கைச் சொறிந்தால் கூட அது சீக்ரெட் டாஸ்க்கின் அறிகுறியாக இருக்குமோ?’ என்று மக்கள் சந்தேகப்பட ஆரம்பித்து விடுவார்கள் என்று அப்போது குறிப்பிட்டிருந்தேன். அதையே சிபியும் சொல்லிக் கொண்டிருந்தார். “யாரையாவது போட்டுப் பொளந்துட்டு... 'இது டாஸக்குடா’ ன்னு சொல்லி எஸ்கேப் ஆயிடலாம்” என்று ஜாலியாக சொல்லிக் கொண்டிருந்தார் ராஜூ. “தாமரைக்குள்ள இப்படியொரு பிரம்மாண்ட நடிகையா? நம்பவே முடியலைப்பா. எவ்வளவு சாமர்த்தியமா உன் மேல விழுந்து கறை ஏற்படுத்துச்சு?” என்று ராஜூவிடம் வியந்தார் இமான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>வருண் சிறப்பாகச் செயல்பட்டதற்காக பரிசு கிடைத்தது. புத்தகத்தைத் திறந்தவுடன் வரும் பக்கத்தில் எந்த உணவு இருக்கிறதோ அதுவே பரிசாக கிடைக்கும். இதில் மக்கள் ஏதோ விளையாடுகிறார்கள் என்று தோன்றுகிறது. தங்களுக்கு பிடித்தமான உணவு இருக்கிற பக்கத்தை குறித்து வைத்துக் கொண்டு அதை பிரித்துக் காண்பிக்கிறார்களோ? குறிப்பாக இந்தச் சமயத்தில் அக்ஷராவின் ஓவர் ரியாக்ஷன் சந்தேகத்தை ஏற்படுத்துகிறது. (சரி. சாப்பிட்டுப் போகட்டும்)</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F6c2fa84f-a4a9-467c-ad1b-9fc2ebbaf90a%2FWhatsApp_Image_2021_11_07_at_09_53_01__2_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F6c2fa84f-a4a9-467c-ad1b-9fc2ebbaf90a%2FWhatsApp_Image_2021_11_07_at_09_53_01__2_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F6c2fa84f-a4a9-467c-ad1b-9fc2ebbaf90a%2FWhatsApp_Image_2021_11_07_at_09_53_01__2_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F6c2fa84f-a4a9-467c-ad1b-9fc2ebbaf90a%2FWhatsApp_Image_2021_11_07_at_09_53_01__2_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F6c2fa84f-a4a9-467c-ad1b-9fc2ebbaf90a%2FWhatsApp_Image_2021_11_07_at_09_53_01__2_.jpeg?format=auto&amp;w=2048 2048w" width="907" height="540" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:59.5369%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>மூக்குக் கண்ணாடி பிராண்டின் விளம்பரதாரர் நிகழ்ச்சி. அந்த நிறுவனம் உருவாக்கியிருக்கும் ஆப் வழியாக எந்தக் கண்ணாடி நமக்குப் பொருந்தும் என்பதை விதம் விதமாக மொபைலில் preview பார்க்க முடிவது ஆர்வத்தை ஏற்படுத்தியது. மக்கள் தங்களுக்குப் பொருத்தமான கண்ணாடியை அணிந்து கொண்டு மாடல் போல் நடக்க வேண்டுமாம். இதில் பாவனி, வருண், சுருதி, ஐக்கி, நிரூப் போன்றவர்கள் நம்பமுடியாத அளவிற்கு வசீகரமாகவும் ஸ்டைலாகவும் இருந்தார்கள். பாவனியைப் பார்த்தால் வெளிநாட்டு நடிகை போலவே இருந்தது. இமான் அண்ணாச்சி அரசியல்வாதி கெட்டப்பில் இருந்தார். ‘ரவுடி பேபி’ லுக்கில் கெத்தாக நடந்து வந்தார் இசை. தாமரையைப் பார்த்தால் டீச்சர் லுக்கிற்கு மாறியிருந்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">வருணின் தோற்றமும் நடையும் உண்மையிலேயே அட்டகாசம். எனவே அவர் தேர்வு செய்யப்பட்டது நியாயமே. சுருதி அடிப்படையில் ஒரு மாடல் என்பதால் தன் திறமையை சிறப்பாக பயன்படுத்தியிருந்தார். ராஜூவும் மதுமிதாவும் நடுவர்களாக இருந்து இந்தத் தேர்வை செய்தார்கள். இமானுடைய மகளின் பிறந்த நாள் என்பதால், பரிசாகக் கிடைத்த பீட்ஸாவை வைத்துக் கொண்டாடினார்கள்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Ffd5afebb-5661-44f8-9625-ad438e3d4612%2FWhatsApp_Image_2021_11_07_at_09_53_01__1_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Ffd5afebb-5661-44f8-9625-ad438e3d4612%2FWhatsApp_Image_2021_11_07_at_09_53_01__1_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Ffd5afebb-5661-44f8-9625-ad438e3d4612%2FWhatsApp_Image_2021_11_07_at_09_53_01__1_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Ffd5afebb-5661-44f8-9625-ad438e3d4612%2FWhatsApp_Image_2021_11_07_at_09_53_01__1_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Ffd5afebb-5661-44f8-9625-ad438e3d4612%2FWhatsApp_Image_2021_11_07_at_09_53_01__1_.jpeg?format=auto&amp;w=2048 2048w" width="856" height="514" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.0467%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கமல் என்ட்ரி. அகம் டிவி. “பட்டாசுல்லாம் வெடிச்சு தீபாவளி கொண்டாடினீங்களா?” என்று கமல் தன் கேள்வியை ஆரம்பித்த போது சமீபத்திய பட்டாசுப் புகையினால் தமிழகத்தில் காற்றின் மாசு வழக்கத்தைக் காட்டிலும் ஐந்து மடங்கு உயர்ந்துவிட்ட ஆபத்தைப் பற்றி பேசுவார் என்று எதிர்பார்த்தேன். ‘ஒவ்வொரு சென்னைவாசியும் 45 சிகரெட் பிடித்த பாதிப்பை’ சமீபத்திய தீபாவளிக் கொண்டாட்டம் ஏற்படுத்தியதாம். ஆனால் கமலோ, ‘ஸ்பேஸ் கிட்ஸ் இந்தியா’ என்கிற இளைஞர்களைக் கொண்ட அமைப்பு தன்னுடைய 3D சிலையை வைத்து ராக்கெட்விட்ட பெருமிதத்தோடு நிறுத்திக் கொண்டார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அடுத்ததாக ‘செண்பகமே. செண்பகமே’ டாஸ்க்கிற்கு வந்த கமல், இதில் நிகழ்ந்த உடல்ரீதியான வன்முறையைப் பற்றி அழுத்தமாக கண்டிப்பார் என்று எதிர்பார்த்தேன். ஆனால் “வேகமும் விறுவிறுப்பும் கூடியிருக்கிறது. ரக்பி போட்டி பார்த்த மாதிரி இருந்தது. ஆனா சூடு கொஞ்சம் அதிகமாயிடுச்சோ?” என்பதோடு அவர் நிறுத்திக் கொண்டது படு ஏமாற்றம். ரக்பி போட்டியெல்லாம் பயிற்சி பெற்ற வீரர்களால், அதற்குரிய பாதுகாப்பு ஆடைகளோடு ஆடப்படும் விளையாட்டு. அதுவும் இதுவும் ஒன்றா?</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F45b22a3f-3017-42af-b00b-2a5350b386bf%2FWhatsApp_Image_2021_11_07_at_09_53_02__1_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F45b22a3f-3017-42af-b00b-2a5350b386bf%2FWhatsApp_Image_2021_11_07_at_09_53_02__1_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F45b22a3f-3017-42af-b00b-2a5350b386bf%2FWhatsApp_Image_2021_11_07_at_09_53_02__1_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F45b22a3f-3017-42af-b00b-2a5350b386bf%2FWhatsApp_Image_2021_11_07_at_09_53_02__1_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F45b22a3f-3017-42af-b00b-2a5350b386bf%2FWhatsApp_Image_2021_11_07_at_09_53_02__1_.jpeg?format=auto&amp;w=2048 2048w" width="862" height="529" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.3689%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இமான் அண்ணாச்சி மற்றவர்களிடமிருந்து திமிறி ஓடி வரும் போது எங்கே அவர் கீழே விழுந்து விடுவாரோ என்று பதைபதைப்பாக இருந்தது. இதைப் போலவே ஆண்களின் முரட்டுத்தனத்தினால் பெண்களுக்குக் காயம் ஏற்பட்டு விடுமோ என்று கூட அச்சமாக இருந்தது. ஆனால் கமலோ ‘சூடும் விறுவிறுப்புமாக இருந்தது்’ என்று இந்த வன்முறை விளையாட்டைப் பாராட்டியது நெருடலான விஷயம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">&quot;முந்தைய சீசன் போட்டியாளர்களுக்கு எந்தவிதத்திலும் நீங்கள் குறைவானவர்கள் இல்லை என்பதை இப்போதுதான் காட்ட ஆரம்பித்திருக்கிறீர்கள்&quot; என்று வாழைப்பழ ஊசியை வார்த்தைகளில் வைத்து கமல் பேசியதை சரியாகக் கவனிக்காமல் முதலில் கைத்தட்டி மகிழ்ந்தார்கள், போட்டியாளர்கள்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>பாலில் தண்ணி கலந்த விசாரணையில் சுருதியின் நேர்மையை தனியாகக் குறிப்பிட்டு கமல் பாராட்டியது சிறப்பு. (ஆனால் சுருதி உண்மையான நேர்மையுடன் செய்தாரா அல்லது Damage control activity-யா?). “நியாயமா விளையாடினா ஜெயிக்க முடியாது” என்று அந்தச் சமயத்தில் அண்ணாச்சி வெளிப்படையாக கூறியதெல்லாம் நெருடலான விஷயம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F8bd6c9c3-90ee-44ff-bb3b-b9c7c361bb67%2FWhatsApp_Image_2021_11_07_at_09_53_02__2_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F8bd6c9c3-90ee-44ff-bb3b-b9c7c361bb67%2FWhatsApp_Image_2021_11_07_at_09_53_02__2_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F8bd6c9c3-90ee-44ff-bb3b-b9c7c361bb67%2FWhatsApp_Image_2021_11_07_at_09_53_02__2_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F8bd6c9c3-90ee-44ff-bb3b-b9c7c361bb67%2FWhatsApp_Image_2021_11_07_at_09_53_02__2_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F8bd6c9c3-90ee-44ff-bb3b-b9c7c361bb67%2FWhatsApp_Image_2021_11_07_at_09_53_02__2_.jpeg?format=auto&amp;w=2048 2048w" width="922" height="514" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.7484%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>“குழாய் பக்கத்துல நடந்ததால குழாயடிச் சண்டையா மாறிடுச்சோ" என்று கிண்டலடித்த கமல், அடுத்ததாக ‘பாவனி – தாமரை’ கை ஓங்கி சண்டையிட்ட விவகாரத்திற்குள் வந்தார். “பாவனி என் மேல் வீண்பழி சுமத்தினார். பொய் சொன்னார். அதனால் எனக்கு உடனே கோபம் வந்தது” என்பது தாமரையின் தரப்பு வாதம். “நீ அப்படிச் செஞ்சியா–ன்னுதான் கேட்க வந்தேன். நான் கேட்டு முடிப்பதற்குள் தாமரை பொங்கிட்டாங்க” என்பது பாவனியின் வாதம். பாவனி கேட்டார் என்றே வைத்துக் கொள்வோம். எனில் தாமரையின் அந்த மிகையான எதிர்வினை நிச்சயம் தவறு.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>“உண்மை உங்க பக்கம் இருக்கும் போது பதற்றப்படாம இருக்கலாம்” என்று கமல் தாமரைக்கு அறிவுறுத்தியது இதைத்தான். ஒருவர் தன் மீது வீண்பழி சுமத்தினால், அதை அழுத்தமாக மறுக்கலாமே ஒழிய, அநாவசியமான வார்த்தைளைச் சொல்வதும் கை ஓங்குவதும் மிகையான எதிர்வினை. ஒருவகையில் இங்கு அனைவருமே சமமான போட்டியாளர்கள். ‘நான் கிராமத்திலிருந்து வந்திருக்கிறேன். வெள்ளந்தியாக இருப்பேன். வெளிப்படையாக பேசி விடுவேன்’ என்று அனைத்துச் சமயங்களிலும் இதை தற்காப்பு கேடயமாக பயன்படுத்த முடியாது. கோபத்திற்கும் கிராமத்திற்கும் தொடர்பில்லை. பாவனி சுட்டிக் காட்டுவதும் இதைத்தான். தாமரைக்கு கோபம் வரும் என்றால் அதே கோபம் இன்னொருவருக்கும் வரும்தானே?</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F58cd8c76-2b19-48f3-8070-efb62f2322e3%2FWhatsApp_Image_2021_11_07_at_09_53_02__3_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F58cd8c76-2b19-48f3-8070-efb62f2322e3%2FWhatsApp_Image_2021_11_07_at_09_53_02__3_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F58cd8c76-2b19-48f3-8070-efb62f2322e3%2FWhatsApp_Image_2021_11_07_at_09_53_02__3_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F58cd8c76-2b19-48f3-8070-efb62f2322e3%2FWhatsApp_Image_2021_11_07_at_09_53_02__3_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F58cd8c76-2b19-48f3-8070-efb62f2322e3%2FWhatsApp_Image_2021_11_07_at_09_53_02__3_.jpeg?format=auto&amp;w=2048 2048w" width="864" height="521" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.3009%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">அது கிராமவாசியோ, நகரவாசியோ, அனுபவம் என்பதுதான் மிகப்பெரிய கல்வி. இதற்கும் கல்விக்கூடத்திற்கும் தொடர்பில்லை. வாழ்க்கை தரும் கல்வியை விடவும் பெரிதாக வேறு ஒன்றும் கற்றுத்தராது. தாமரை போன்றவர்கள் இதை வைத்தாவது மெல்ல மெல்ல கற்றுக் கொள்ள வேண்டும். இது போன்ற மனமுதிர்ச்சிக்கு ஒருவர் சட்டென்று நகர்ந்துவிட முடியாது என்பது யதார்த்தம்தான். ஆனால் நகர வேண்டும் என்பதுதான் சிலபஸ்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>"பாவனியோட பாவனையே சரியில்லை. எப்பவும் என்கிட்ட முறைப்பா இருக்கு” என்று தாமரை சொன்னபோது “ஏதாவது உதாரணம் சொல்லுங்க” என்றார் கமல். தாமரை அதைச் சொல்ல முடியாமல் தவித்தபோது அக்ஷரா முன்வந்து உதவினாரா அல்லது பாவனியின் மீதுள்ள பகையை சமயம் பார்த்து பழிவாங்கிக் கொண்டாரா என்பது ஆராய்ச்சிக்குரியது. வழக்கமாகத் தடுமாறி தடுமாறிப் பேசும் பாவனி, இந்த விவகாரத்தில் தன் தரப்பை தெளிவாக எடுத்து வைத்தது நன்று.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">&quot;தாமரையை பிடிக்குமாம். எப்படிப் பொய் சொல்லுது பாரு...&quot; என்று பிறகு அக்ஷராவிடம் புலம்பிய தாமரை “நான் கை ஓங்கினதையெல்லாம் காட்டி தொலைச்சிட்டியா?” என்று கேமராவை கோபித்துக் கொண்டது ஜாலியான சுவாரஸ்யம்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F8b780cd1-14d8-4a66-a2fb-b9bc1b19bc29%2FWhatsApp_Image_2021_11_07_at_09_53_02.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F8b780cd1-14d8-4a66-a2fb-b9bc1b19bc29%2FWhatsApp_Image_2021_11_07_at_09_53_02.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F8b780cd1-14d8-4a66-a2fb-b9bc1b19bc29%2FWhatsApp_Image_2021_11_07_at_09_53_02.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F8b780cd1-14d8-4a66-a2fb-b9bc1b19bc29%2FWhatsApp_Image_2021_11_07_at_09_53_02.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F8b780cd1-14d8-4a66-a2fb-b9bc1b19bc29%2FWhatsApp_Image_2021_11_07_at_09_53_02.jpeg?format=auto&amp;w=2048 2048w" width="898" height="504" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1247%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>மீண்டும் அகம் டிவிக்குள் வந்த கமல், "இசைவாணி மற்றும் நிரூப் ஆகியோரை ஒப்பிடும் போது யாருடைய ஆளுமையின் போது செயல்பாடு சிறப்பாக நடந்தது?’ என்று ஒரு வாக்கெடுப்பை நடத்தினார். இதில் இசைக்கு மிகவும் குறைவான வாக்குகள் என்று முதலில் தோன்றியது. பரவாயில்லை, இசைக்கு 5 பேர் வாக்களித்தார்கள். நிரூப்பிற்கு 7 பேர் வாக்களித்திருந்தார்கள்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்த வாக்கெடுப்பு சடங்கின் மூலம் கமல் இசைக்கு சுட்டிக்காட்ட விரும்பும் விஷயம் மிக வெளிப்படையானது. இந்த வாய்ப்பை இசை சரியாக பயன்படுத்திக் கொள்ள வேண்டும் என்பதே. ஆனால் அனுபவமின்மை காரணமாக இசையால் கமலின் அறிவுரையைப் புரிந்துகொள்ள முடியாமல் ஏதேதோ பேசிக் கொண்டிருந்தார். ஒரு தகப்பன், மகளுக்குச் சொல்வதுபோல மிக நிதானமாகவும் பதமாகவும் கமல் அறிவுரை சொன்ன விதம் நன்று. "வெளியே இருக்கும்போது பாடல்களில் புரட்சியெல்லாம் சொன்னீங்க... இங்க வந்து பணிஞ்சு போறீங்க. சினிமாப்பாட்டு கூட நீங்க பாடலையே” என்றெல்லாம் கமல் சுற்றி வளைத்துச் சொல்ல வேண்டியிருந்தது. “இனிமே என் குரல் ஒலிக்கும்” என்கிற வாக்குறுதியை இசை தந்திருக்கிறார். பார்ப்போம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F542bfaf7-ddda-4d2f-b150-12d3865df177%2FWhatsApp_Image_2021_11_07_at_09_53_03.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F542bfaf7-ddda-4d2f-b150-12d3865df177%2FWhatsApp_Image_2021_11_07_at_09_53_03.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F542bfaf7-ddda-4d2f-b150-12d3865df177%2FWhatsApp_Image_2021_11_07_at_09_53_03.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F542bfaf7-ddda-4d2f-b150-12d3865df177%2FWhatsApp_Image_2021_11_07_at_09_53_03.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F542bfaf7-ddda-4d2f-b150-12d3865df177%2FWhatsApp_Image_2021_11_07_at_09_53_03.jpeg?format=auto&amp;w=2048 2048w" width="852" height="521" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.1502%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அண்ணாச்சிக்கு தரப்படும் தனிப்பட்ட சலுகைகள் பற்றி விசாரிக்கத் தொடங்கினார் கமல். இந்த விஷயத்தில் இமான் நிறைய டபாய்க்கிறார் என்பது வெளிப்படை. தன்னுடைய வயதை ஒரு கேடயமாக பயன்படுத்திக் கொள்கிறார். வேலைகளை செய்வதில்லை. ஆணைகளை மதிப்பதில்லை. ஆனால் இமானை காட்டிக் கொடுக்காமல் ஆண்கள் பூசி மெழுகிய போது “ப்பா. ஆண்களிடம் தென்படும் ஒற்றுமையை வியக்கிறேன்” என்று சர்காஸ்டிக்காக பாராட்டினார் கமல்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fcd1e54bf-da45-4641-843b-2a8b82b232f3%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fcd1e54bf-da45-4641-843b-2a8b82b232f3%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fcd1e54bf-da45-4641-843b-2a8b82b232f3%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fcd1e54bf-da45-4641-843b-2a8b82b232f3%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fcd1e54bf-da45-4641-843b-2a8b82b232f3%2FWhatsApp_Image_2021_11_07_at_09_53_03__1_.jpeg?format=auto&amp;w=2048 2048w" width="922" height="528" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.2668%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஒரு கஷ்டமான போட்டியில் வென்று சிபி தலைவராகப் போகும் போது நாணயத்தின் சக்தியைப் பயன்படுத்தி வருண் தலைவரான சம்பவத்திற்கு அடுத்து வந்தார் கமல். “ஆமாம் சார். எனக்கு வருத்தமாத்தான் இருந்துச்சு” என்று நேர்மையாக சிபி ஒப்புக் கொண்டது நன்று. நாணயத்தை பயன்படுத்த முடிவு செய்த சூழல் குறித்து வருண் தந்த விளக்கமும் நன்று. கமலே கட்டை விரலை உயர்த்தி பாராட்டினார். ‘நான் வளர்கிறேனே மம்மி’ என்பது போல் வருணிடம் தெரியும் இந்த முன்னேற்றம் பாராட்டத்தக்கது.</p><p>நாணயத்தை உபயோகித்த வருணின் முடிவு சரியா இல்லையா என்பதை ஒரு வாக்கெடுப்பின் மூலம் உணர்த்த முயன்றார் கமல். “நாமினேட் ஆகாமல் இருக்கும் ஐவரில், நாமினேட் ஆகியிருந்தால் யார் வெளியே போயிருப்பார்கள்?" என்கிற கேள்வியை பாக்கியுள்ள ஒன்பது பேரின் முன்னால் வைத்தார் கமல். இதில் பெரும்பான்மையாக வருணின் பெயரே வந்தது. எனில் வருணின் அந்த சமயோசித முடிவு சரிதான் என்றே நாமும் முடிவு செய்ய வேண்டியிருக்கிறது. அனைவரும் வருண் பெயரைச் சொல்ல, நண்பரை காட்டித் தராமல் இமானின் பெயரைச் சொன்னவர் அக்ஷரா மட்டுமே.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>“ஓகே... அடுத்த மேட்டருக்கு வருவோம். இந்த வாரம் 9 பேர் நாமினேட் ஆகியிருக்காங்க... இதில் யார் வெளியேறுவார். சொல்லுங்க” என்று கமல் கேட்டபோது பிரியங்காவின் எதிர்வினை மிகையான நாடகத்தன்மையுடன் இருந்தது. “சார்... சார் வேண்டாம் சார். யாரு போனாலும் கஷ்டமா இருக்கும். உங்க பிறந்த நாளை முன்னிட்டு விட்டுடலாம்... இப்ப சொல்ல மாட்டேன்... கடைசில சொல்றேன்...” என்றெல்லாம் அவர் ஆடிய போங்காட்டம் படு செயற்கை. “யார் யார் இந்த வீட்ல மிக்சர் சாப்பிடறாங்களோ, அவங்களையெல்லாம் முதல்ல தூக்கிட்டு வலுவான போட்டியாளர்களோடு ஆட்டம் ஆடுவேன்” என்று முன்னர் சவாலாக பேசிய பிரியங்காவா இது? அபிஷேக் சென்ற பிறகு பிரியங்காவின் பலம் பாதி குறைந்துவிட்டதா? அல்லது பிரியங்கா மிகவும் அடக்கி வாசிக்கிறாரா?</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fbac39166-71db-412b-8069-4048df24fc28%2FWhatsApp_Image_2021_11_07_at_09_53_04__2_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fbac39166-71db-412b-8069-4048df24fc28%2FWhatsApp_Image_2021_11_07_at_09_53_04__2_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fbac39166-71db-412b-8069-4048df24fc28%2FWhatsApp_Image_2021_11_07_at_09_53_04__2_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fbac39166-71db-412b-8069-4048df24fc28%2FWhatsApp_Image_2021_11_07_at_09_53_04__2_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fbac39166-71db-412b-8069-4048df24fc28%2FWhatsApp_Image_2021_11_07_at_09_53_04__2_.jpeg?format=auto&amp;w=2048 2048w" width="912" height="528" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.8947%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்த வாக்கெடுப்பில் அபினய்யின் பெயர் அதிகமாக அடிபட்டது. “எல்லோரும் சொல்றாங்க. நானும் சொல்லிடறேன்” என்று இப்போதும் தடுப்பாட்டம் ஆடினார் இசை. (இறங்கி விளையாடுங்க இசை!) ஐக்கியும் மதுமிதாவும் தன்னையே தியாகம் செய்து கொள்ள முன் வந்தார்கள். பாடல் ஜோசியத்தின் மூலம் ‘காந்தக் கண்ணழகி’ அக்ஷராவின் பெயரைக் குறிப்பிட்டு பழிவாங்கினார் இமான். ‘வந்தவரெல்லாம் தங்கிவிட்டால் பிக்பாஸில் இடமேது?" என்றெல்லாம் கமல் பாடிய பிறகுதான் கடைசியில் தன் பதிலைச் சொன்னார் பிரியங்கா. அபினய் அல்லது சுருதியாம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="பிக் பாஸ் - 35" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F22daa36b-abc1-49e2-aacf-cfcde86d93ff%2FWhatsApp_Image_2021_11_07_at_09_53_04__3_.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F22daa36b-abc1-49e2-aacf-cfcde86d93ff%2FWhatsApp_Image_2021_11_07_at_09_53_04__3_.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F22daa36b-abc1-49e2-aacf-cfcde86d93ff%2FWhatsApp_Image_2021_11_07_at_09_53_04__3_.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F22daa36b-abc1-49e2-aacf-cfcde86d93ff%2FWhatsApp_Image_2021_11_07_at_09_53_04__3_.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F22daa36b-abc1-49e2-aacf-cfcde86d93ff%2FWhatsApp_Image_2021_11_07_at_09_53_04__3_.jpeg?format=auto&amp;w=2048 2048w" width="936" height="538" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.4786%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">பிக் பாஸ் - 35</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>‘சுருதி’ என்கிற சரியான விடையை வருண், ராஜூ, பாவனி, தாமரை, பிரியங்கா ஆகியோர் யூகித்தது சிறப்பு. தன் பெயரைக் குறிப்பிட்டதால் பதிலுக்கு நிரூப்பின் பெயரை அபினய் குறிப்பிட்டது தவறான சாய்ஸ். ‘நிரூப்’ காப்பாற்றப்பட்ட செய்தியை தெரிவித்த கமல், பின்குறிப்பாக இசைவாணி காப்பாற்றப்பட்டதையும் அறிவித்து விட்டு விடைபெற்றார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">இந்த வாரம் சுருதி வெளியேறும் பட்சத்தில் அவர் வைத்திருக்கும் நாணயம் என்னவாகும்?</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"பிக் பாஸ் - 35: `நான் வளர்கிறேனே மம்மி' வருண், அபிஷேக் இல்லாததால் அடக்கிவாசிக்கிறாரா பிரியங்கா?"}}}}</script></amp-analytics><div class="app-install-outer"><p class="install-vikatan-app"><a href="https://vikatanmobile.page.link/article-text">உங்கள் விரல் நுனியில் உலக அப்டேட்ஸ் அனைத்தையும் பெற...<div class="install-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/37f194c5-dcf3-49dc-8cd9-a0ec5368b73b/star_rating.png" style="width:160px;height:25px;display:inline-block;margin-left:inherit;margin-right:inherit" width="160" height="25" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><span class="install-app">இன்ஸ்டால் விகடன் ஆப்</span></div></a></p></div><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/government-and-politics/crime/dmk-cadre-arrested-for-attacking-panchayat-president"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/9bebb93c-edd4-469a-80db-9489034ed1f6/IMG_20211106_WA0005.jpg" alt="மயில்சாமி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> குடிநீர் கேட்டு ரகளை; முற்றிய வாக்குவாதம்! -அதிமுக ஊராட்சி தலைவரை பிளேடால் வெட ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/health/healthy/can-the-pacemaker-be-hacked-as-shown-in-tamil-movie-enemy"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/5d8d67a8-d811-4c7b-a6a6-283272d8c5de/enemy301021_4.jpg" alt="ENEMY | எனிமி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> Doctor Vikatan: `எனிமி&#x27; படத்தில் காட்டியதுபோல `பேஸ் மேக்கரை&#x27; ஹேக் செய்ய முடியு ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/politics/minister-anitha-radhakrishnans-supporter-billa-jegan-arrested-by-police"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/ccf41983-fcc5-42ea-afc4-6392aa50d8f6/billa_jegan_1.jpg" alt="அனிதா ராதாகிருஷ்ணன் ஆதரவாளர் பில்லா ஜெகன் கைது!" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> சுற்றுலா மாளிகை பணியாளரைத் தாக்கிய விவகாரம்; அனிதா ராதாகிருஷ்ணனின் ஆதரவாளர் பி ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;bigg-boss-tamil&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"942b12ee-214a-4de8-a7c3-2b4a3623866c"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=942b12ee-214a-4de8-a7c3-2b4a3623866c" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-11/433ed68e-c55e-4e04-bce0-90f56533766a/38fa3184_1271_4d4a_bd9c_66a4cacc1537.jpg?format=webp\u0026w=250","title":"Tamil News Today: `மழை, வெள்ள பாதிப்புகள் குறித்து புகார் தெரிவிக்க உதவி எண்கள் அறிவித்தது சென்னை மாநகராட்சி!'","url":"/amp/story/news/tamilnadu/tamilnadu-rain-alert-and-07-11-2021-just-in-live-updates"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/3b03a915-a8c3-424a-ac1f-945a3ef09e8e/242904394_4547564371973411_3860999567512914232_n.jpg?format=webp\u0026w=250","title":"`அந்த ஒரு சொட்டு நாக்குல பட்டதும் ஆஹான்னு சொன்னா..!' - புனே பயில்வான் டீ கொடுத்த பலே அனுபவம்","url":"/amp/story/news/healthy/a-beautiful-memory-of-pune-s-bayilvan-tea-during-a-road-trip"},{"image":"https://gumlet.assettype.com/vikatan/2021-10/27854035-7458-4882-9d68-9c3ccf45b8fc/DD_3.jpg?format=webp\u0026w=250","title":"அரசுக்குக் கோரிக்கை: 'ஓ.பி.எஸ் பாணி அறிக்கை அரசியல்' - சசிகலாவின் புதிய திட்டம் என்ன?","url":"/amp/story/government-and-politics/politics/ops-style-statement-politics-what-is-sasikalas-new-plan"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/9bebb93c-edd4-469a-80db-9489034ed1f6/IMG_20211106_WA0005.jpg?format=webp\u0026w=250","title":"குடிநீர் கேட்டு ரகளை; முற்றிய வாக்குவாதம்! -அதிமுக ஊராட்சி தலைவரை பிளேடால் வெட்டிய திமுக நிர்வாகி","url":"/amp/story/government-and-politics/crime/dmk-cadre-arrested-for-attacking-panchayat-president"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/f20729e7-d6c2-4346-9922-2260366b81bc/vaara.jpg?format=webp\u0026w=250","title":"07/11/2021 - 13/11/2021 | வார ராசி பலன் | Weekly Astrology | Horoscope | Sakthi Vikatan","url":"/amp/story/spiritual/astrology/07112021-13112021-weekly-astrology-horoscope-sakthi-vikatan"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>