<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012107240354000">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="கு.ஆனந்தராஜ்"><meta name="news_keywords" content="chinni jayanth,cinema,family,ias,actor,civil service exams"><meta name="description" content="நடிகர் சின்னி ஜெயந்தின் மகன் ஸ்ருதன், தூத்துக்குடி மாவட்ட துணை ஆட்சியராகப் பணியாற்றி வருகிறார். இந்தச் செய்தி வைரலான நிலையில், பெற்றோரின் பெருமித தருணம் குறித்து சின்னி ஜெயந்த் - ஜெயஶ்ரீ தம்பதியரிடம் பேசினோம். | actor chinni jayanth and his wife shares about their son-s journey to civil service"><meta name="title" content="``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!&quot; - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த் | actor chinni jayanth and his wife shares about their son-s journey to civil service"><meta name="keywords" content="chinni jayanth,cinema,family,ias,actor,civil service exams"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/celebrity/actor-chinni-jayanth-and-his-wife-shares-about-their-son-s-journey-to-civil-service"><meta property="og:title" content="``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!&quot; - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!&quot; - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1120%2C630&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.js"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script data-react-helmet="true" async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script data-react-helmet="true" async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!&quot; - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த் | actor chinni jayanth and his wife shares about their son-s journey to civil service</title><link rel="canonical" href="https://cinema.vikatan.com/celebrity/actor-chinni-jayanth-and-his-wife-shares-about-their-son-s-journey-to-civil-service"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"celebrity","item":"https://cinema.vikatan.com/celebrity"},{"@type":"ListItem","position":4,"name":"``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!\" - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்","item":"https://cinema.vikatan.com/celebrity/actor-chinni-jayanth-and-his-wife-shares-about-their-son-s-journey-to-civil-service"}]}</script><script type="application/ld+json">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</script><script data-react-helmet="true" id="amp-access" type="application/json">[{"noPingback":true,"authorization":"https://fireworktv.com/embed/amp-access?\u0026source_url=SOURCE_URL\u0026ampdoc_url=AMPDOC_URL\u0026canonical_url=CANONICAL_URL\u0026document_referrer=DOCUMENT_REFERRER\u0026reader_id=READER_ID\u0026_=RANDOM","authorizationFallbackResponse":{"access":false,"error":true},"namespace":"fwn"}]</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!\" - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://cinema.vikatan.com/celebrity/actor-chinni-jayanth-and-his-wife-shares-about-their-son-s-journey-to-civil-service&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"a126ccae-13f2-403c-be8f-eeac9ed14ed7","title":"``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!\" - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்","slug":"celebrity/actor-chinni-jayanth-and-his-wife-shares-about-their-son-s-journey-to-civil-service","tags":["chinni jayanth","cinema","family","ias","civil service exams","actor"],"ArticleType":"Free","date":"2021-08-05","categories":["celebrity"],"author":"கு.ஆனந்தராஜ்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : celebrity"],"act":"celebrity : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="5th Aug, 2021 at 9:00 AM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>5th Aug, 2021 at 9:00 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="42 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>42 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!&quot; - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-07/97778b97-495e-4e17-bcf5-aca941bdfb5b/design_02_355x66.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>கு.ஆனந்தராஜ்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img alt="மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=2048 2048w" width="1200" height="630" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:52.5%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F5c59b2f8-52a3-4e95-a28a-c9e5546b89eb%2Fvikatan_2020_08_2f96db29_9499_4e37_bd99_70a2c74869d4__M7A9843__1_.jpg?rect=0%2C0%2C1200%2C630&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">celebrity</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!\" - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்\u0026ArticleId=a126ccae-13f2-403c-be8f-eeac9ed14ed7\u0026Category=entertainment\u0026SubCategory=celebrity\u0026Author=கு.ஆனந்தராஜ்\u0026ArticleType=\u0026tags=chinni jayanth,cinema,family,ias,civil service exams,actor\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>``சோழர் பரம்பரையிலிருந்து ஒரு எம்.எல்.ஏ..." என்னும் நடிகர் சத்யராஜின் `அமைதிப்படை' திரைப்பட வசனம் வெகு பிரபலம். அதுபோல, ``சினிமா குடும்பத்திலிருந்து முதல் ஐ.ஏ.எஸ் அதிகாரி..." என்ற வாழ்த்துச் செய்திகள், கடந்த ஆண்டில் நடிகர் சின்னி ஜெயந்த் குடும்பத்தினரைத் திக்குமுக்காட வைத்தன. சின்னி ஜெயந்தின் மூத்த மகன் ஸ்ருதன் ஜெய், சிவில் சர்வீஸ் தேர்வில் வெற்றி பெற்ற தகவல் கடந்த ஆண்டில் இதே காலகட்டத்தில்தான் வெளியானது. ரஜினி, கமல் உட்பட பெரும்பாலான திரை நட்சத்திரங்களும் சின்னி ஜெயந்துக்கும் ஸ்ருதன் ஜெய்க்கும் வாழ்த்துகளைக் கூறினர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="குடும்பத்தினருடன் நடிகர் சின்னி ஜெயந்த்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F071b6970-bcf4-459e-b05e-5346234b936b%2FWhatsApp_Image_2021_08_04_at_12_19_12_PM.jpeg?rect=0%2C0%2C1280%2C1268&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F071b6970-bcf4-459e-b05e-5346234b936b%2FWhatsApp_Image_2021_08_04_at_12_19_12_PM.jpeg?rect=0%2C0%2C1280%2C1268&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F071b6970-bcf4-459e-b05e-5346234b936b%2FWhatsApp_Image_2021_08_04_at_12_19_12_PM.jpeg?rect=0%2C0%2C1280%2C1268&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F071b6970-bcf4-459e-b05e-5346234b936b%2FWhatsApp_Image_2021_08_04_at_12_19_12_PM.jpeg?rect=0%2C0%2C1280%2C1268&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F071b6970-bcf4-459e-b05e-5346234b936b%2FWhatsApp_Image_2021_08_04_at_12_19_12_PM.jpeg?rect=0%2C0%2C1280%2C1268&amp;format=auto&amp;w=2048 2048w" width="1280" height="1268" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:99.0625%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">குடும்பத்தினருடன் நடிகர் சின்னி ஜெயந்த்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அகில இந்திய அளவில் 75-வது ரேங்க் எடுத்த ஸ்ருதனுக்கு ஐ.ஏ.எஸ் பணியில் தமிழ்நாடு கேடர் ஒதுக்கப்பட்டது. உத்தரகாண்ட் மாநிலம் முசோரியில் பயிற்சி முடிந்து, தூத்துக்குடி மாவட்ட துணை ஆட்சியராகப் பணியாற்றி வருகிறார். இந்தச் செய்தி சமீபத்தில் வைரலான நிலையில், பெற்றோரின் பெருமித தருணம் குறித்து சின்னி ஜெயந்த் - ஜெயஶ்ரீ தம்பதியரிடம் பேசினோம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><section amp-access="fwn.access"><template amp-access-template type="amp-mustache"><amp-iframe height="450" layout="fixed-height" resizable width="auto" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-top-navigation allow-top-navigation-by-user-activation" src="https://fw.tv/iframe/storyblock?amp=1&amp;channel=vikatan&amp;open_in=_blank&amp;page_url={{fwn.source_url}}"><div style="height:450px" overflow>Loading videos...</div><div placeholder style="text-align:center;margin:50px 0"><amp-img layout="fixed" width="300" height="118" src="https://asset.fireworktv.com/images/amp/firework.png"></amp-img></div></amp-iframe></template></section><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>தனது சினிமா போராட்ட வாழ்க்கையுடன், மகனின் வெற்றியைப் பொருத்திப் பார்க்கும் சின்னி ஜெயந்த், யதார்த்த அப்பாவாகக் கண்முன் நிற்கிறார். </p><p>``சினிமா வாழ்க்கை ரொம்பவே போராட்டமானது. இதுல, வெற்றியும் தோல்வியும் பொருளாதார பலமும் எப்போதும் நிலையானதா இருக்காது. 30 வருஷங்களுக்கு மேல இந்த மாறுபட்ட அனுபவங்களை எதிர்கொள்றேன். அதனாலேயே, என்னைப்போல சினிமாத்துறையைச் சார்ந்த பெற்றோர்கள், `நம்ம பிள்ளையாச்சும் சினிமா அல்லாத வேறு துறையில புகழ் பெறணும்'னு ஆசைப்படுவோம். ஸ்ருதன் தனக்குப் பிடிச்ச வேலைக்குப் போனான். திடீர்னு சிவில் சர்வீஸ் படிக்கணும்னு ஆசைப்பட்டான். பசங்களோட விருப்பத்துக்கு மாறா நானும் என் மனைவியும் ஒருபோதும் தடைபோட்டதில்ல. அதுக்காகப் பெருமைப்பட்டாலும், எனக்குச் சின்ன வருத்தம் ஒண்ணு உண்டு. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="குடும்பத்தினருடன் சின்னி ஜெயந்த்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F0690e81c-d668-41ca-8d30-2dcafa687ab0%2FWhatsApp_Image_2021_08_04_at_1_08_16_PM.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F0690e81c-d668-41ca-8d30-2dcafa687ab0%2FWhatsApp_Image_2021_08_04_at_1_08_16_PM.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F0690e81c-d668-41ca-8d30-2dcafa687ab0%2FWhatsApp_Image_2021_08_04_at_1_08_16_PM.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F0690e81c-d668-41ca-8d30-2dcafa687ab0%2FWhatsApp_Image_2021_08_04_at_1_08_16_PM.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F0690e81c-d668-41ca-8d30-2dcafa687ab0%2FWhatsApp_Image_2021_08_04_at_1_08_16_PM.jpeg?format=auto&amp;w=2048 2048w" width="768" height="1024" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:133.3333%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">குடும்பத்தினருடன் சின்னி ஜெயந்த்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>1990-களின் தொடக்கத்துலதான் சினிமாவுல எனக்கு அறிமுகம் கிடைச்சது. ̀இதயம்' படத்தின் வெற்றிக்குப் பிறகுதான் எனக்குக் கல்யாணமாச்சு. தொடர்ந்து பத்து வருஷங்களில் நிறைய படங்கள்ல நடிச்சேன். அந்த பிஸியான ஓட்டத்துல குடும்பத்தினருடன் என்னால அதிக நேரம் செலவிட முடியல. இதுபோன்ற ஏக்கம் நடிகர் திலகம் சிவாஜி சார் முதல் நிறைய கலைஞர்களுக்கும் உண்டு. பசங்க ஸ்கூல் படிச்சப்போ அவங்களோட ஸ்கூலுக்கு மொத்தமே மூணு முறைதான் போயிருக்கேன். பசங்களோடு எல்லா நேரமும் கூட இருந்து கவனிச்சுக்கிட்டது என் மனைவியும் மாமியாரும்தான். பிள்ளைகளின் ஆசைகளுக்கு எந்த வகையிலும் குறுக்கீடாவும் தொந்தரவாவும் இல்லாம இருந்ததுதான் என் பங்களிப்பு.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஒரு படத்துல கமிட் ஆனதுல இருந்து அதோட ரிலீஸ்வரைக்கும் நாங்க எதிர்கொள்ளும் டென்ஷன் எங்களுக்குத்தான் தெரியும். அந்தச் சிக்கலை என் பசங்க அனுபவிக்க வேண்டாமேனு நினைச்சேன். சினிமாவுக்கு வரணும்ங்கிற எண்ணம் பசங்களுக்கும் இயல்பாவே இல்ல. ஸ்ருதன் சிவில் சர்வீஸ் எக்ஸாம்ல தேர்வான தகவல் வந்ததுமே, ரஜினி சார், கமல் சார்னு நிறைய பிரபலங்கள் போன்ல வாழ்த்தினாங்க. நம்மோட வெற்றி, நம்ம குடும்பத்தைத் தாண்டி பலருக்கும் மகிழ்ச்சியைத் தருவது அரிது. அந்தப் பெருமிதத்தை ஸ்ருதன் எங்களுக்குக் கொடுத்திருக்கான். பெத்தவங்களுக்கு இதுக்கு மேல என்னங்க சந்தோஷம் கிடைச்சுடப் போகுது. சினிமாத்துறையினரின் பிள்ளைகள் ஸ்போர்ட்ஸ், கவர்மென்ட் உயர்பொறுப்புனு ஏதாச்சும் ஒரு துறையில பெரிய ஆளுமைகளா உருவாகணும்" என்று தனிப்பட்ட விருப்பத்தைப் பகிர்பவர், மனைவியைப் பேச அழைத்தார். </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F31e44d05-a956-48df-b510-f316d0e2bc96%2FWhatsApp_Image_2021_08_04_at_12_20_33_PM.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F31e44d05-a956-48df-b510-f316d0e2bc96%2FWhatsApp_Image_2021_08_04_at_12_20_33_PM.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F31e44d05-a956-48df-b510-f316d0e2bc96%2FWhatsApp_Image_2021_08_04_at_12_20_33_PM.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F31e44d05-a956-48df-b510-f316d0e2bc96%2FWhatsApp_Image_2021_08_04_at_12_20_33_PM.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F31e44d05-a956-48df-b510-f316d0e2bc96%2FWhatsApp_Image_2021_08_04_at_12_20_33_PM.jpeg?format=auto&amp;w=2048 2048w" width="590" height="718" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:121.6949%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>``சினிமாவுல கைப்பிடிச்சு தூக்கிவிட யாரும் இல்லாம, சொந்த முயற்சியில ரொம்பவே போராடித்தான் என் கணவர் தனக்கான இடத்தைப் பிடிச்சார். தான் பட்ட கஷ்டத்தை பசங்களும் எதிர்கொள்ள வேண்டாமேன்னு அவர் நினைச்சார். அதனால, பசங்களுக்கு சினிமாத்துறை மேல மோகம் வரும்படி அவர் நடந்துக்கல. வீட்டுலயும் சினிமா விஷயங்கள் பத்தி அதிகம் பேச மாட்டார். `விருப்பம் இருந்தா சினிமாத்துறைக்கு வாங்க. ஆனா, இந்தத் துறையில நிலையான வளர்ச்சி சாத்தியமில்ல. ஏற்ற இறக்கங்கள் அதிகம் இருக்கும். அதனால, படிப்பு கைவசம் இருந்தா, எதிர்காலத்துல சினிமாவுல சரியான வாய்ப்புகள் இல்லாட்டியும் நம்ம படிப்பு காப்பாத்தும்னு பசங்களுக்குச் சொன்னோம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>பிடிச்ச துறையில கவனம் செலுத்த பிள்ளைகளுக்கு நிறைய ஊக்கம் கொடுத்தோம். கர்னாடிக் மியூசிக், பெயின்டிங், ஸ்போர்ட்ஸ்லதான் ரெண்டு பசங்களுக்குமே அதிக ஈடுபாடு காட்டினாங்க. படிப்புலயும் ஆர்வமா இருந்தாங்க. மாஸ்டர் டிகிரி முடிச்சதும், சமுதாயத்துக்குப் பங்களிப்பு கொடுக்குற மாதிரி வேலை செய்ய ஆசைப்பட்டான் ஸ்ருதன். ஹைதராபாத்துல ஒரு தொண்டு நிறுவனத்துல வேலை செஞ்சான். அப்போ சமூகத்துல பார்த்த விஷயங்கள், பழகிய மனிதர்கள் மூலமா அவனுக்குள் பயனுள்ள சிந்தனைகள் ஏற்பட்டிருக்கு. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2Fb6ca56b7-72bb-40f3-9b06-b04e2ee95512%2Fmaxresdefault.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2Fb6ca56b7-72bb-40f3-9b06-b04e2ee95512%2Fmaxresdefault.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fb6ca56b7-72bb-40f3-9b06-b04e2ee95512%2Fmaxresdefault.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fb6ca56b7-72bb-40f3-9b06-b04e2ee95512%2Fmaxresdefault.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fb6ca56b7-72bb-40f3-9b06-b04e2ee95512%2Fmaxresdefault.jpg?format=auto&amp;w=2048 2048w" width="1280" height="720" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">மகன் ஸ்ருதனுடன் சின்னி ஜெயந்த்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>வெகுஜன மக்களுக்குச் சேவை செய்யும் எண்ணத்துடன் சிவில் சர்வீஸ் துறையில வேலை செய்ய முடிவெடுத்தான். ஹைதராபாத்துல வேலை செஞ்ச கம்பெனியிலிருந்து விலகி, தனியார் கோச்சிங் சென்டர்ல சேர்ந்து சிவில் சர்வீஸ் தேர்வுக்குப் படிச்சான். 2018-ல் முதல் முயற்சியில முதல் நிலை தேர்விலேயே தோல்வியடைஞ்சுட்டான். பிறகு, சென்னையிலுள்ள ஒரு பிரைவேட் கம்பெனியில வேலை செஞ்சுகிட்டே, ரெண்டாவது முயற்சியா சிவில் சர்வீஸ் தேர்வுக்குத் தயாரானான். பொழுதுபோக்கு விஷயங்கள் எல்லாத்தையும் தவிர்த்துட்டு, ரொம்பவே சிரமப்பட்டு படிச்சான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>மூணு நிலை தேர்வுலயும் நல்லாவே பங்களிப்பு கொடுத்தான். போன வருஷம் கொரோனா சூழலுக்கு மத்தியில வந்த ரிசல்ட், எங்களுக்கு அளவில்லா சந்தோஷத்தைக் கொடுத்துச்சு. ஐ.ஏ.எஸ் பணி கிடைக்கணும்னு ஆசைப்பட்டாலும், சிவில் சர்வீஸ்ல எந்தப் பொறுப்பு கிடைச்சாலும் ஏத்துக்கத் தயாரா இருந்தான். டாப் ரேங்க்ல வந்ததால, நம்ம தமிழ்நாட்டுலயே ஸ்ருதனுக்குப் பணி ஒதுக்கப்பட்டிருக்கு. முசோரியில பயிற்சி முடிஞ்சு, சில மாதங்களாவே தூத்துக்குடியில பயிற்சி கலெக்டரா வேலை செய்யுறான். இந்தத் தகவல் இப்போ மீடியாவுல வைரலாகி, மறுபடியும் நிறைய வாழ்த்துச் செய்திகள் வருது. பயிற்சி முடிஞ்சு அடுத்த வருஷம் பையனுக்கு முறைப்படி பணி ஒதுக்கப்படும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="ஸ்ருதன் ஜெய் ஐ.ஏ.எஸ்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F46c97c58-fdb6-4aa4-b270-e0d0f644dd7c%2FWhatsApp_Image_2021_08_04_at_12_22_05_PM.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F46c97c58-fdb6-4aa4-b270-e0d0f644dd7c%2FWhatsApp_Image_2021_08_04_at_12_22_05_PM.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F46c97c58-fdb6-4aa4-b270-e0d0f644dd7c%2FWhatsApp_Image_2021_08_04_at_12_22_05_PM.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F46c97c58-fdb6-4aa4-b270-e0d0f644dd7c%2FWhatsApp_Image_2021_08_04_at_12_22_05_PM.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F46c97c58-fdb6-4aa4-b270-e0d0f644dd7c%2FWhatsApp_Image_2021_08_04_at_12_22_05_PM.jpeg?format=auto&amp;w=2048 2048w" width="1200" height="1600" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:133.3333%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">ஸ்ருதன் ஜெய் ஐ.ஏ.எஸ்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>தூத்துக்குடியில சந்தோஷமா வேலை செய்யுற பையனுடன், சமீபத்துல சில நாள்கள் இருந்துட்டு வந்தோம். தன்னோட பொறுப்பை உணர்ந்து, எல்லாத் தரப்பட்ட மக்களுக்கும் நடுநிலையுடன் வேலை செய்வான். <a href="https://cinema.vikatan.com/tamil-cinema/actor-chinni-jayanth-and-his-son-shares-about-their-civil-service-exam-dreams">எங்க குடும்பத்துல இதுக்கு முன்பு யாருமே இவ்வளவு பெரிய பொறுப்புல இருந்ததில்ல. </a>பேரனை கலெக்டரா பார்க்கணும்னு என் அம்மா ரொம்பவே ஆசைப்பட்டாங்க. பாட்டியின் ஆசையை நிறைவேத்தணும்னு கூடுதல் முனைப்புடன் பையன் படிச்சான். பையனோட வெற்றியைப் பார்க்க என் அம்மா இப்போ உயிரோடு இல்ல. அதுதான் கொஞ்சம் வருத்தத்தைக் கொடுக்குது. பசங்களோட விருப்பத்துக்கு முக்கியத்துவம் கொடுத்து, சமூக நிர்ப்பந்தங்களை ஒருபோதும் பசங்க மேல திணிக்காம, சுய பொறுப்புணர்வுடன்கூடிய சுதந்திரத்துடன் பசங்களைச் செயல்பட விட வேண்டியது பெற்றோரின் கடமை. அதைத்தான் நானும் என் கணவரும் செய்திருக்கோம்" பொறுப்பான அம்மாவாக பாசமும் மகிழ்ச்சியும் பகிர்கிறார் ஜெயஶ்ரீ.</p><p><strong>நல்லதொரு குடும்பம்!</strong></p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/dmvideo-new" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zz43a" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"``என் கஷ்டம் மகன்களுக்கு வேண்டாமே..!\" - ஐ.ஏ.எஸ் மகனால் நெகிழும் நடிகர் சின்னி ஜெயந்த்"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/crime/food-safety-officials-seal-the-cooldrinks-factory-in-tiruvallur-after-the-girl-died"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-08/553c6975-34af-4d17-af23-cc89c056a4f7/8c0c6684_bcaa_4193_92ed_dce823ad1c93.jpg" alt="`குளிர்பானம் குடித்த சிறுமி பரிதாப பலி?!&#x27;" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> பெசன்ட் நகர்: `குளிர்பானம் குடித்த சிறுமி பரிதாப பலி?!&#x27; - ஆலைக்கு சீல் வைத்த அ ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/health/healthy/should-we-still-need-to-sanitize-outside-products-to-avoid-covid-infection"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-06/87d6079f-fca4-456a-9813-1f6543d3ae56/AP21174651476648.jpg" alt="Covid Questions " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> Covid Questions: வீட்டுக்கு வாங்கி வரும் பொருள்களை இனியும் கிருமிநீக்கம் செய்ய ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/tamilnadu/in-nagercoil-father-of-a-postal-worker-carrying-a-petition-on-his-head"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-08/0a2f7949-6bde-455c-9d9c-901195dad35b/IMG_20210804_182621.jpg" alt="தலையில் கோரிக்கை மனுவை சுமந்து வந்த இரத்தினசுவாமி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> தொழிற்சங்கம் மாறியதால் மகளை பழிவாங்கிவிட்டார்கள்; தலையில் மனுவை சுமந்த அஞ்சல் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;celebrity&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"a126ccae-13f2-403c-be8f-eeac9ed14ed7"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=a126ccae-13f2-403c-be8f-eeac9ed14ed7" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-08/f9d0a78f-6a28-4e14-8353-86e01b749837/14lead5.jpg?format=webp\u0026w=250","title":"தாராளமயத்தின் 30 ஆண்டுகள் - 2: பொருளாதார சீர்திருத்தத்தின் கனவு நனவானதா?","url":"/amp/story/government-and-politics/policies/economist-venkatesh-athreya-explains-impacts-of-1991-economic-reforms"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/b4121ce4-f5a0-422b-aef6-c5752d93575e/ENG_IND_Test_5.jfif?format=webp\u0026w=250","title":"ENGvIND: மிரட்டிய இந்திய வேகங்கள், ரூட்டின் ஆறுதல் கம்பேக்... முதல் நாளின் டாப் மொமன்ட்ஸ்!","url":"/amp/story/cricket/eng-v-ind-top-moments-from-the-day-1-of-the-nottingham-test"},{"image":"https://gumlet.assettype.com/vikatan/2021-07/2d63fd47-0263-43db-88a0-18928ebe6800/vikatan_2021_04_b51be42f_14ee_49c7_b85f_bc9462ab6002_corona_treatment_doctors.jpeg?format=webp\u0026w=250","title":"Tamil News Daily: `ஒரே நாளில் 42,982   பேருக்கு தொற்று; 533 மரணங்கள்!’ - இந்தியாவில் கொரோனா நிலவரம்!","url":"/amp/story/news/general-news/tamil-news-daily-05-08-2021-just-in-live-updates"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/6b17f0b6-78f5-4038-a0c8-d980ca2b60ee/mamta5_647_042816113807.jpg?format=webp\u0026w=250","title":"ரூ.2,000 கோடி போதைப்பொருள் வழக்கு: நடிகையின் வங்கிக் கணக்கு முடக்கத்தை நீக்க மறுத்த நீதிமன்றம்!","url":"/amp/story/news/crime/rs-2000-crore-drug-case-court-refuses-to-lift-actress-mamta-kulkarnis-bank-account-freeze"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/553c6975-34af-4d17-af23-cc89c056a4f7/8c0c6684_bcaa_4193_92ed_dce823ad1c93.jpg?format=webp\u0026w=250","title":"பெசன்ட் நகர்: `குளிர்பானம் குடித்த சிறுமி பரிதாப பலி?!' - ஆலைக்கு சீல் வைத்த அதிகாரிகள்","url":"/amp/story/news/crime/food-safety-officials-seal-the-cooldrinks-factory-in-tiruvallur-after-the-girl-died"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><a class="mybotclose" id="mybotClose" on="tap:mybotiplw_live.hide,mybotClose.hide"><amp-img layout="fixed" width="20" height="20" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/main/close.svg" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"></amp-img></a><div id="mybotiplw_live"><div class="mybotUnibots"><amp-iframe width="110" height="90" sandbox="allow-scripts allow-same-origin allow-popups" src="https://covidapi.unibots.in/html/iplbowl89/iframe" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:110px;height:90px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots/iplbowl30/ph.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></div></div><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>