<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="ஆர்.சரவணன், பாலகிருஷ்ணன்"><meta name="news_keywords" content="gautham vasudev menon,Atlee,karthik subbaraj,Director H Vinoth"><meta name="description" content="அமிதாப் பச்சன் சாஃப்ட்டா நடிச்ச பிங்க் ரீமேக்லயே அஜீத்தை வெச்சு ஸ்போர்ட்ஸ் பைக்கால இரும்பு கேட்டைப் பேர்த்து எடுத்தீங்க. | lovable Punishment to Tamil youthful directors"><meta name="title" content="அன்புடன் தண்டிப்போம்! | lovable Punishment to Tamil youthful directors"><meta name="keywords" content="gautham vasudev menon,Atlee,karthik subbaraj,Director H Vinoth"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/humoursatire/lovable-punishment-to-tamil-youthful-directors"><meta property="og:title" content="அன்புடன் தண்டிப்போம்!"><meta property="og:description" content="சரன் காமெடி"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="அன்புடன் தண்டிப்போம்!"><meta name="twitter:description" content="சரன் காமெடி"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1758&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="சரன் காமெடி"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1641&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="சரன் காமெடி"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012202230359001">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>அன்புடன் தண்டிப்போம்! | lovable Punishment to Tamil youthful directors</title><link rel="canonical" href="https://cinema.vikatan.com/humoursatire/lovable-punishment-to-tamil-youthful-directors"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Humour/satire","item":"https://cinema.vikatan.com/humoursatire"},{"@type":"ListItem","position":4,"name":"அன்புடன் தண்டிப்போம்!","item":"https://cinema.vikatan.com/humoursatire/lovable-punishment-to-tamil-youthful-directors"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;humoursatire&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"அன்புடன் தண்டிப்போம்!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://cinema.vikatan.com/humoursatire/lovable-punishment-to-tamil-youthful-directors&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"dd10fe33-e565-4eac-9f93-2bc6cecbdc1e","title":"அன்புடன் தண்டிப்போம்!","slug":"humoursatire/lovable-punishment-to-tamil-youthful-directors","tags":["gautham vasudev menon","karthik subbaraj","Atlee","Director H Vinoth"],"ArticleType":"Paid","date":"2022-03-10","categories":["Humour/satire"],"author":"ஆர்.சரவணன்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : Humour/satire"],"act":"Humour/satire : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"dd10fe33-e565-4eac-9f93-2bc6cecbdc1e","Atitle":"அன்புடன் தண்டிப்போம்!","path":"humoursatire/lovable-punishment-to-tamil-youthful-directors","section":8956,"subSection":"Humour/satire","tags":["gautham vasudev menon","karthik subbaraj","Atlee","Director H Vinoth"],"AType":"P","date":"2022-03-10","categories":["Humour/satire"],"author":"ஆர்.சரவணன்","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div class="author-sec-outer"><time datetime="10th Mar, 2022 at 6:00 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>10th Mar, 2022 at 6:00 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 13 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 13 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">அன்புடன் தண்டிப்போம்!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span> ஆர்.சரவணன் &amp; பாலகிருஷ்ணன்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="யூத்ஃபுல் இயக்குநர்கள்" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=2048 2048w" width="3125" height="1769" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.608%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">யூத்ஃபுல் இயக்குநர்கள்</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="யூத்ஃபுல் இயக்குநர்கள்" src="https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F1bdec6b4-a1ec-4f18-887f-1c4fe179913c%2F6228414ce8e51.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">நையாண்டி</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"அன்புடன் தண்டிப்போம்!"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">இன்றைய தேதியில் தமிழ் சினிமாவைத் திரும்பிப் பார்க்கவைக்கும் பிஸியான யூத்ஃபுல் இயக்குநர்களின் க்ளிஷே அட்ராசிட்டிகளுக்கு ‘அன்புடன்’ என்ன தண்டனை கொடுக்கலாம்னு யோசிச்சபோது...</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-03%2Ff516eed1-970b-4610-a0bb-0999aa245360%2F6228413f77ef1.jpg" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2Ff516eed1-970b-4610-a0bb-0999aa245360%2F6228413f77ef1.jpg 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2Ff516eed1-970b-4610-a0bb-0999aa245360%2F6228413f77ef1.jpg 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2Ff516eed1-970b-4610-a0bb-0999aa245360%2F6228413f77ef1.jpg 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2Ff516eed1-970b-4610-a0bb-0999aa245360%2F6228413f77ef1.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>அட்லீ</strong></p><p>பழைய தமிழ் சினிமால ஆரம்பிச்சு புது பாலிவுட் படம் வரைக்கும் சகட்டுமேனிக்கு ரீமேக் ரைட்ஸ் வாங்காமலேயே அப்புடியே படம் எடுக்குற உங்களைத் தண்டிக்க ஆளே இல்லையா? சீக்கிரமே காப்பி ரைட்ஸ் சட்டத்துல உங்களைப் புடிக்க ஸ்பெஷல் டீம் விஷால் தலைமையில வரும் சார்.</p><p>தண்டனையா உங்கள டிவிடி இல்லா இருட்டறையில் புடிச்சுப் போடணும் அட்லீ சார். ‘என்னது சட்டம்... இருட்டறை... புடிச்சிட்டேன்...சட்டம் ஒரு இருட்டறை படத்தைப் புதுசா பண்ணப்போறேன்’னு கிளம்பிடாதீங்க.</p><p> தமிழனோட பாடி தாங்காது சார்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-03%2F187da580-5f61-4226-96c3-104fa2a319eb%2F62284142117e5.jpg" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F187da580-5f61-4226-96c3-104fa2a319eb%2F62284142117e5.jpg 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F187da580-5f61-4226-96c3-104fa2a319eb%2F62284142117e5.jpg 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F187da580-5f61-4226-96c3-104fa2a319eb%2F62284142117e5.jpg 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F187da580-5f61-4226-96c3-104fa2a319eb%2F62284142117e5.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>கார்த்திக் சுப்புராஜ்</strong></p><p>வாங்க டான் சார். ‘பீட்சா’ படத்தைப் பார்த்துட்டு ‘தமிழ் சினிமாவோட தேவதூதன் வந்துட்டான்’னு சில்லறையைச் சிதறவிட்டவய்ங்கள்ல நானும் ஒருவன். உங்க வாழ்க்கையில டானைப் பார்த்தீங்களோ இல்லையோ டான் டான்னு டான் படமா சுட்டுத் தள்றீங்க போங்க. போதும் சார் லென்த்தா போய்க்கிட்டிருக்கு. இப்பல்லாம் உங்க டான் படங்களைப் பார்த்தா அலர்ஜியாகிடுது. பின்ன என்ன சார்... காந்தி மகான்னு ஹீரோவுக்குப் பேரும் வெச்சு சரக்கு சாம்ராஜ்ய டானா காட்டுறதெல்லாம் எங்களுக்கு ஹேங் ஓவர் ஆகுமா ஆகாதா?</p><p>‘டான் படங்களை இனி எடுக்கவே மாட்டேன்’னு பாண்ட் பேப்பர்ல எழுதிக்கொடுங்க கார்த்தி சார்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-03%2F2a17fef8-5c94-48db-a832-02c9d48a92fc%2F6228414aa1414.jpg" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F2a17fef8-5c94-48db-a832-02c9d48a92fc%2F6228414aa1414.jpg 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F2a17fef8-5c94-48db-a832-02c9d48a92fc%2F6228414aa1414.jpg 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F2a17fef8-5c94-48db-a832-02c9d48a92fc%2F6228414aa1414.jpg 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F2a17fef8-5c94-48db-a832-02c9d48a92fc%2F6228414aa1414.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>வெங்கட் பிரபு</strong></p><p>வாங்க வி.பி சார்... உங்க படத்துல வர்ற பார்ட்டில காட்டுறதெலாம் ஜீரா தண்ணிதானே? ஆனா, இது தெரியாம உங்களைத் தப்பா நினைச்சிட்டேன். உங்க படத்தைப் பார்த்துட்டு வீட்டுக்கு வந்தா வீட்டுல ஊதச் சொல்றாங்க சார். சரி, தீன்னு சொன்னா சுடவா போகுதுன்னு தெளிவாப்போய் படம் பார்த்துட்டு வீட்டுக்கு வந்தா கையெலாம் நடுங்குது சார்... போதாக்குறைக்கு உங்க தம்புடு பிரேம்ஜி காட்டுற விரல் வித்தை வேற தொத்து வியாதி மாதிரி என் செல்ஃபிலயும் தொத்திக்கிச்சு சார். வீட்டுல சாவிக்கொத்தெல்லாம் எடுத்துக் கையில கொடுக்குறாங்க. ஒரே அசிங்கமாப்போச்சு வி.பி சார். கொஞ்சநாள் பார்ட்டி இல்லாம படம் எடுங்க. என்னது... அடுத்து ‘பார்ட்டி’ன்னே படம் வருதா? அட போங்க சார்... அட்லீஸ்ட் உங்க தம்பிகூட நீங்க படம் பண்ணமாட்டேனாச்சும் வாக்கு கொடுங்க. வாய்ப்பில்லையா... விரல் வித்தையையாச்சும் காட்டச் சொல்லாதீங்க. என்ன கொடுமை வி.பி சார்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-03%2F201a36f2-57e2-4c01-b896-600987a98c5f%2F6228414450fb7.jpg" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F201a36f2-57e2-4c01-b896-600987a98c5f%2F6228414450fb7.jpg 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F201a36f2-57e2-4c01-b896-600987a98c5f%2F6228414450fb7.jpg 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F201a36f2-57e2-4c01-b896-600987a98c5f%2F6228414450fb7.jpg 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F201a36f2-57e2-4c01-b896-600987a98c5f%2F6228414450fb7.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>ஹெச்.வினோத்</strong></p><p>அமிதாப் பச்சன் சாஃப்ட்டா நடிச்ச பிங்க் ரீமேக்லயே அஜீத்தை வெச்சு ஸ்போர்ட்ஸ் பைக்கால இரும்பு கேட்டைப் பேர்த்து எடுத்தீங்க. அப்பவே சுதாரிச்சிருக்கணும். கண்டிக்காம விட்டதுக்கு இப்ப உங்களால நாலு பஸ்ஸும், நானூறு பைக்கும் காயலான்கடைக்கு வந்திருக்கு சார். விற்குற விலை வாசில பழைய இரும்புக்கடையை வாழ வைக்கிற உங்க நல்ல உள்ளம் தெரியுது. அதுக்காக இப்படியா..? அளவற்ற வலிமை போனி கபூர் மனசுதான்னு கண்டுகொண்ட தினம் பிப்ரவரி 24.</p><p>உங்க படத்தைப் பார்த்துப்புட்டு டிவிஎஸ் 50-லகூட ‘சாத்தான் ஸ்லேவ்’ ஸ்டிக்கரை ஒட்டிக்கிட்டுத் திரியிறானுக சார்... டேய் யார்ரா நீங்கெல்லாம்னு கேட்டா, ‘மே பேகுனாப் சாப்’னு கலாய்க்குறானுக சார். அப்புறம் சார்... இனிமே ஸ்டேட், நேஷனல் ஹைவேயை வாடகைக்கு எடுத்து ஓடுற பஸ்ஸுல உள்ளே வெளியே தாவி விளையாடுற வித்தைலாம் காட்டாதீங்க. பார்க்குற எங்களுக்கு வயிற்றுக்கும் தொண்டைக்கும் உருவமில்லா உருண்டை உருண்டு வருது. இனி அப்படிக் காட்டுனீங்கன்னா ‘எ பிலிம் பை திலீப் சுப்பராயன்’னு சென்சார்ல போட்டுவிட சட்டம் கொண்டு வரச் சொல்லிடுவோம் பார்த்துக்கங்க!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-03%2F3331eab9-ba6c-4822-be02-df13c6d9706a%2F6228414688702.jpg" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F3331eab9-ba6c-4822-be02-df13c6d9706a%2F6228414688702.jpg 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F3331eab9-ba6c-4822-be02-df13c6d9706a%2F6228414688702.jpg 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F3331eab9-ba6c-4822-be02-df13c6d9706a%2F6228414688702.jpg 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F3331eab9-ba6c-4822-be02-df13c6d9706a%2F6228414688702.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>லோகேஷ் கனகராஜ்</strong></p><p>கல்யாண ஜானவாசக் கார்ல எல்லோரையும் பொண்ணு மாப்பிள்ளையோட சேர்த்து ஏத்திக்கிற மாதிரி ‘போண்டா மணி ஆன் போர்டு’, ‘சிசர் மனோகர் ஆன் போர்டு’னு போட்டு ஃபுட் போர்டு அடிக்க விடுறதை நிறுத்துங்க முதல்ல. இப்படித்தான் ஆண்டனி வர்க்கீஸு பேருலாம் மாஸ்டர்ல ஆன் போர்டு லிஸ்ட்ல இருந்துச்சு. அப்புறம் காணாமப் போச்சு. லேடி பேர்டு ஆண்ட்ரியாவை ஆன்போர்டுல போட்டு ஃபுட்போர்டு அடிக்க விட்டதெல்லாம் மன்னிக்க முடியாது மிஸ்டர் லோகி. ஆண்ட்ரியாவை விடுங்க... ஹீரோயின் மாளவிகா மோகனனுக்கே உங்க படத்துல நடிக்க ஒண்ணும் இல்லை. உங்களுக்கு அஞ்சு நிமிஷம் டைம் தர்றேன். ஹீரோயின் கேரக்டரை முழுசா எழுதாமலே படம் புடிக்கிற உங்களுக்கு கருடபுராணத்துல என்ன தண்டனை கொடுக்கலாம், நீங்களே சொல்லுங்க! முக்கியமான விஷயம், மிஷ்கினுக்கு அப்புறம் ராத்திரி சீனை அதிகம் காட்டுனது நீங்கதான். ஸ்க்ரீன்ல சோடியம் வேப்பர் லைட்டைப் பார்த்துப் பார்த்து எல்லாமே மஞ்சளா தெரியுது. எனக்கு மஞ்சள் காமாலையான்னு பயமே வந்துருச்சு. கொஞ்சநாள் நைட் ஷூட்டுக்குத் தடை போடணும். மீறினா தடால உள்ள போட்டுருவோம் பார்த்துக்கங்க!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-03%2F926f3495-630b-4ecb-8df4-9fb85786bd9e%2F622841487f387.jpg" srcset="https://gumlet.assettype.com/vikatan%2F2022-03%2F926f3495-630b-4ecb-8df4-9fb85786bd9e%2F622841487f387.jpg 480w, https://gumlet.assettype.com/vikatan%2F2022-03%2F926f3495-630b-4ecb-8df4-9fb85786bd9e%2F622841487f387.jpg 960w, https://gumlet.assettype.com/vikatan%2F2022-03%2F926f3495-630b-4ecb-8df4-9fb85786bd9e%2F622841487f387.jpg 1200w, https://gumlet.assettype.com/vikatan%2F2022-03%2F926f3495-630b-4ecb-8df4-9fb85786bd9e%2F622841487f387.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>கௌதம் வாசுதேவ் மேனன்</strong></p><p>காபி ஷாப்ல சீன் வெச்சா சீனாகிடும்னு சொல்லித்தான் உங்களை இனிமேல் எந்த புரொடியூசரையும் புக் பண்ணச் சொல்லணும். பாதி இங்கிலீஷ் படம் எடுத்தாலும் தூய தமிழ்ல டைட்டில் வைக்கிறதும் தாவாங்கட்டையை கையால முட்டுக்கொடுத்து யோசிச்சுப் படம் எடுக்குறதெல்லாம் சரி... படத்தை சீக்கிரம் கண்ணுல காட்டணுமா இல்லையா? துருவ நட்சத்திரம் மாதிரி வெறும் டீஸர் மட்டும் விட்டுட்டு சைலன்டா இருந்தா ஸ்கெட்ச் போட்டு ஆளைத் தூக்கிருவோம். லவ் படம் எடுக்குறதெல்லாம் லிவருக்கும் ஹார்ட்டுக்கும் நல்லதுதான். அதுக்காக வாய்ஸ் ஓவர்லயே, ‘ஒரு மெல்லிசான கோடு... கோடு மேல ரோடு... இதை நான் சொல்லியே ஆகணும்... ஐ அம் ஃபால் இன் லவ் வித் யூ!’னு பேசிக்கிட்டே இருந்தா கண்டிப்பா ‘வீ வில் பேன் யூ!’ன்னு உங்க வீட்டு முன்னாடி நின்னு கோரஸா தர்ணா பண்ணிட்டு வருவோம். ஸ்கிரிப்ட்டே இல்லாமப் படம் புடிக்கப் போறதெல்லாம் ஓகே சார். அதுக்காக படத்தை எப்படியாச்சும் முடிச்சே ஆகணும்னு சம்பந்தமே இல்லாம, ஹீரோவே ஒரு போலீஸ்தான்னு அதிர்ச்சி க்ளைமாக்ஸ் வெச்சி எங்களை தியேட்டர்ல செஞ்சீங்கன்னா அமுதனையும் இளமாறனையும் விட்டுத் தூக்கிருவோம், பீ கேர்ஃபுல்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;humoursatire&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad width="320" height="250" type="aniview" data-publisherid="61c2d27db545222029131a95" data-channelid="61cd8dff5d3302746c47f670" data-loop="true" data-logo="false" data-vastretry="30" data-errorlimit="10" data-preloader="{&quot;type&quot;:&quot;content&quot;,&quot;link&quot; : &quot;https://play.aniview.com/61c2d27db545222029131a95/61d828a196011225903a783b/%E0%AE%89%E0%AE%99%E0%AE%95%E0%AE%B3%20MOBILE%E0%AE%B2%E0%AE%B2%20%E0%AE%87%E0%AE%B0%E0%AE%95%E0%AE%95%20%E0%AE%B5%E0%AE%A3%E0%AE%9F%E0%AE%AF%20%E0%AE%AE%E0%AE%95%E0%AE%95%E0%AE%AF%E0%AE%AE%E0%AE%A9%20APP%20%20Vikatan%20App.mp4&quot;,&quot;clickthrough&quot;:&quot;https://bit.ly/vikatanApp&quot;}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/horoscope/rasipalan?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png" alt="இன்றைய ராசிபலன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய ராசிபலன்</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/central-minister-piyush-goyal-about-evacuating-indians-from-ukraine?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-05/db5fba5d-075a-4ee2-b719-04fe02a7750d/128060_thumb.jpg" alt="அமைச்சர் பியூஷ் கோயல் " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `உக்ரைனிலிருந்து இந்தியர்களை மீட்க மோடி இரவும் பகலும் உழைக்கிறார்!&#x27; - மத்திய அ ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/politics/tamilnadu-bjp-leader-annamalai-slams-dmk-govt-over-price-hikes?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-02/32665511-e96b-42a3-b173-ab6c82ee9fd5/DSC_0142.JPG" alt="அண்ணாமலை" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``பீர் முதல் தயிர் வரை விலையேற்றம்... இது தான் திராவிட மாடலா?&quot; - அண்ணாமலை காட் ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/international/india-is-one-of-those-countries-which-will-decide-fate-of-this-century-ukrainian-mp?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-03/f1ee475b-1408-43b3-9f01-6e4fb02db084/FNZfbtCaAAAOgLR.jfif" alt="உக்ரைன் எம்.பி ஸ்வியாடோஸ்லாவ் யுராஷ்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``இந்த நூற்றாண்டின் தலைவிதியைத் தீர்மானிக்கும் நாடுகளில் இந்தியாவும் ஒன்று&quot; - ...</span></div></div></a></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"அன்புடன் தண்டிப்போம்!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;humoursatire&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"dd10fe33-e565-4eac-9f93-2bc6cecbdc1e"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=dd10fe33-e565-4eac-9f93-2bc6cecbdc1e" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2022-03/8225dca8-f666-41e7-b1bb-2c11e1cb0acf/622841fbb54b3.jpg?format=webp\u0026w=250","title":"மதிப்பிட முடியாத மாயக்காரர்!","url":"/amp/story/news/death/memories-of-australian-cricketer-shane-warne"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>