<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="நா.கதிர்வேலன்"><meta name="news_keywords" content="cinema,Pa. Ranjith,Ilaiyaraaja"><meta name="description" content="கதாநாயகர்கள் எங்கேயிருந்து வருகிறார்கள், என்ன பேசுகிறார்கள் என்பது முக்கியமானது. இத்தனை ஆண்டு தமிழ் சினிமாவில் யார் ஹீரோவாக இருந்திருக்கிறார்கள் என்ற கேள்வியும் எழுகிறது | director pa ranjith interview"><meta name="title" content="“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித் | director pa ranjith interview"><meta name="keywords" content="cinema,Pa. Ranjith,Ilaiyaraaja"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/tamil-cinema/director-pa-ranjith-interview"><meta property="og:title" content="“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"><meta property="og:description" content="பா ரஞ்சித்"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"><meta name="twitter:description" content="பா ரஞ்சித்"><meta name="twitter:image" content="https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1758&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="பா ரஞ்சித்"><meta property="og:image" content="https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1641&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="பா ரஞ்சித்"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012207281718002">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித் | director pa ranjith interview</title><link rel="canonical" href="https://cinema.vikatan.com/tamil-cinema/director-pa-ranjith-interview"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Cinema","item":"https://cinema.vikatan.com/tamil-cinema"},{"@type":"ListItem","position":4,"name":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்","item":"https://cinema.vikatan.com/tamil-cinema/director-pa-ranjith-interview"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamil-cinema&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanmobile.page.link/amp_side_button?link=https://cinema.vikatan.com/tamil-cinema/director-pa-ranjith-interview&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : Cinema"],"act":"Cinema : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}\u0026CookieID=CLIENT_ID(ampthinmint)\u0026referrer=DOCUMENT_REFERRER\u0026screen=SCREEN_WIDTHxSCREEN_HEIGHT"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"0a63581a-87f2-4521-99b9-92226849eee8","Atitle":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்","pageTitle":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித் | director pa ranjith interview","AType":"P","tags":"Pa. Ranjith,Ilaiyaraaja,cinema","author":"நா.கதிர்வேலன்","url":"https://cinema.vikatan.com/tamil-cinema/director-pa-ranjith-interview","path":"tamil-cinema/director-pa-ranjith-interview","section":"entertainment","subSection":"Cinema","domain":"www.vikatan.com","date":1660784099258,"pageType":"amp-page","source":"AMP","eventType":"ArticleView","location":""}}</script></amp-analytics><div class="author-sec-outer"><time datetime="18th Aug, 2022 at 6:24 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>18th Aug, 2022 at 6:24 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 8 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 8 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>நா.கதிர்வேலன்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="vikatan" layout="responsive" data-hero src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=2048 2048w" width="3125" height="1769" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.608%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">vikatan</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="vikatan" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F5ab2805e-e013-4bb4-985f-3410bccaaf20%2F62fcdd8152fd1.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">Tamil Cinema</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p><strong>பேட்டி என்ற</strong> பதம் இயக்குநர் பா.இரஞ்சித்துடனான சந்திப்புகளுக்குப் பொருந்தாது. தன்மையான நண்பருடனான உரையாடலாகவே ஒவ்வொரு சந்திப்பும் நினைவில் நிற்கும். ஐந்தே படங்களில் தமிழ் சினிமாவின் கவனம் ஈர்த்தவரின் ‘அட்டகத்தி' வெளிவந்து பத்து ஆண்டுகள் நிறைவடைந்திருக்கிறது. அடுத்து திரை காணக் காத்திருக்கும் ‘நட்சத்திரம் நகர்கிறது' படத்திலிருந்து தொடங்குகிறது பேச்சு. <br><br>‘‘ ‘நட்சத்திரம் நகர்கிறது' காதல் படம் அல்ல; காதல் பற்றிய படம். ஆணும் பெண்ணும் சந்திக்கும்போது காதலாகத்தான் ஆரம்பமாகுது. அது குடும்பத்திற்குத் தெரியும்போது சமூகத்தின் பிரச்னையாக மாறுது. இங்கே காதலுக்கு ஒரு மதிப்பீடு இருக்கு. காதல் வர்க்கத்தையும் ஜாதியையும் பின்னிப் பிணைந்ததாக இருக்கு. காதல் பர்சனலாக இருக்கும்போது எந்தப் பிரச்னையும் இல்லை. இப்ப காதலை ஒரு political term ஆக மாற்றி வச்சிருக்காங்க. அதைப்பற்றி விவாதிக்கிற படம்தான் இது. <br><br>இதில் வெறும் ஆண் பெண் காதல்கள் மட்டும் இல்லாமல், ஒரு பாலினக் காதலும் இருக்கு. அவங்களை இதில் முக்கியமாகக் காண்பிக்கவில்லை. திருநங்கையின் காதலும் இருக்கு. பாண்டிச்சேரியில் நாடக தியேட்டரில் நடிக்கக் கூடுகிற நடிகர்கள், காதல் பற்றி ஒரு நாடகம் தயாரிக்க நினைக்கிறார்கள். அந்த நாடகத்தைப் பற்றிய விவாதம், எப்படி எடுக்கிறாங்க, அதை எடுக்க முடிந்ததா, இல்லையா, அந்த நாடகத்தை எடுத்து முடிப்பதற்குள் அவர்களிடையே வருகிற எமோஷன்ஸ், காதலை விவாதிக்கிறது இந்தப் படம். ஒரு காதலைக் குடும்பமும் சமூகமும் எப்படிப் பார்க்கிறது என இந்தப் படம் முழுக்கப் பேசுகிறோம். காளிதாஸ் ஜெயராம், துஷாரா, கலையரசன், வினுஷா, ஹரி, சார்லஸ் வினோத்னு பலர் இருக்காங்க. அவங்களைச் சம அளவில் கொண்டு வந்திருக்கேன். முக்கியமாக படம் இளைஞர்களை மையப்படுத்தியே இருக்கு.’’ </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2Fad2ea96e-e43a-40a2-b226-6f1f123804f7%2F62fcdd6e67c88.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2Fad2ea96e-e43a-40a2-b226-6f1f123804f7%2F62fcdd6e67c88.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Fad2ea96e-e43a-40a2-b226-6f1f123804f7%2F62fcdd6e67c88.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Fad2ea96e-e43a-40a2-b226-6f1f123804f7%2F62fcdd6e67c88.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Fad2ea96e-e43a-40a2-b226-6f1f123804f7%2F62fcdd6e67c88.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F9f2c0dbc-8c69-490e-8048-18023df22a0f%2F62fcdd72c01f6.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F9f2c0dbc-8c69-490e-8048-18023df22a0f%2F62fcdd72c01f6.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F9f2c0dbc-8c69-490e-8048-18023df22a0f%2F62fcdd72c01f6.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F9f2c0dbc-8c69-490e-8048-18023df22a0f%2F62fcdd72c01f6.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F9f2c0dbc-8c69-490e-8048-18023df22a0f%2F62fcdd72c01f6.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>``வித்தியாசமா இருக்கும் போலிருக்கே!’’<br></strong><br>‘‘இதுவரை நான் எழுதி எடுத்த சினிமாவில் இது மாறுபட்டு இருக்கும். என்னுடைய சினிமா வாழ்க்கையிலும் இது முக்கியமான படம்தான். பார்க்கிறவர்களுக்கும் அதே உணர்வைத் தரும். நவீன சினிமாவின் தாக்கத்தில் எழுதியிருக்கேன். நல்லா வந்திருக்கு. கதாநாயகனுக்கு ஃபைட், பாட்டு வைக்கணும்னு நிர்பந்தம் கிடையாது. எளிய மனிதர்களின் மனித மாண்பை மீட்டெடுக்கிற முயற்சிதான் என் படங்கள். துஷாரா இதுல பிரமாதமா செய்திருக்காங்க. `பாவக் கதைகள்' பார்த்துட்டுத்தான் இதில் காளிதாஸ் உள்ளே வந்தார். சமூகத்தில் நடக்கிற உண்மைகளை அதற்கு நெருக்கமாகக் கொண்டு போயிருக்கேன். ஆனால் அதை ரெகுலர் சினிமா மொழியில் சொல்லாமல் இந்தக் கதைக்கு என்ன நியாயமோ, எப்படிப் போகணுமோ அப்படிச் சொல்லியிருக்கேன். இடைவேளையில் ஒரு பதற்றம், க்ளைமாக்ஸில் வேகம்னு இல்லாமல் கதையோடு போயிருக்கேன். இதோடு படம் முடிஞ்சுதான்னு கேட்டால் இல்லை. அதுக்குப் பிறகும் படம் இருக்கு. இந்த அளவு இதில் சொன்னால் போதும்னு நிறுத்தியிருக்கேன். டிஜிட்டல் உலகில் இளைஞர்கள் மனசு எப்படியிருக்குன்னு புரிஞ்சிக்கவும் இந்தப் படம் பார்க்கலாம்.’’<br><br><strong>``சந்தோஷ் நாராயணன் இதில் இல்லையே?’’<br></strong><br>‘‘அவரோடு ஐந்து படங்கள் செய்திருக்கேன். வேற டெக்னீஷியன்கிட்ட வேலை பார்க்கணும்னு தோன்றிவிட்டது. ‘காலா’வோடு நிறுத்தணும்னு நினைச்சவன் ‘சார்பட்டா' வரைக்கும் வந்துட்டேன். அவருமே இந்த முடிவுக்கு வந்துட்டார். ஆக இது இரண்டு பேரும் சேர்ந்து எடுத்த முடிவுதான். இனிமேல் சேர்ந்து வேலை பார்க்கவே மாட்டோம் என்று சொல்ல முடியாது. அந்த அளவுக்கு சண்டை போடலை. மறுபடியும் நான் கேட்டால் அவர் வந்துடுவார்னு நம்புறேன். டென்மாவோடு வேலை பார்க்கணும்னு நானே விருப்பப்பட்டேன். இசையமைப்பாளராக டென்மாவின் பாடல்கள் மக்களைப்போய் ஏற்கெனவே சேர்ந்துவிட்டது. படத்தில் ஆறு பாடல்கள், அருமையாக வந்திருக்கு. அறிவோட பாடல் போட்ட கொஞ்ச நேரத்தில் மில்லியன் கணக்கில் வியூ போனது. அறிவும், உமாதேவியும் தலா மூன்று பாடல்கள் எழுதியிருக்காங்க. சங்க இலக்கியங்களில் இருக்கிற காதல் பற்றிய வரிகளைத் தொகுத்து உமாதேவி எழுதிய ஒரு பாடல் ரொம்ப விசேஷமானது. க்ளைமாக்ஸில் ஆறு நிமிஷம் பாட்டு வரும். அவ்வளவு அருமையான பாடலாக வந்திருக்கு.’’ </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2Fe48a50a4-5128-4e75-b115-7121aede3af9%2F62fcdd70a8dfa.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2Fe48a50a4-5128-4e75-b115-7121aede3af9%2F62fcdd70a8dfa.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Fe48a50a4-5128-4e75-b115-7121aede3af9%2F62fcdd70a8dfa.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Fe48a50a4-5128-4e75-b115-7121aede3af9%2F62fcdd70a8dfa.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Fe48a50a4-5128-4e75-b115-7121aede3af9%2F62fcdd70a8dfa.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F8d3566e7-e11c-4d13-9478-d26f6acf2bdf%2F62fcdd74db7c0.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F8d3566e7-e11c-4d13-9478-d26f6acf2bdf%2F62fcdd74db7c0.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F8d3566e7-e11c-4d13-9478-d26f6acf2bdf%2F62fcdd74db7c0.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F8d3566e7-e11c-4d13-9478-d26f6acf2bdf%2F62fcdd74db7c0.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F8d3566e7-e11c-4d13-9478-d26f6acf2bdf%2F62fcdd74db7c0.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>``சினிமாவுக்கு வெளியேயும் ‘மாற்று இசை’ன்னு உங்க செயல்பாடுகள் இருக்கு?’’<br></strong><br>‘‘எனக்கு மக்களை அரசியல்படுத்தி விழிப்புணர்வை ஏற்படுத்தணும்னு ஆசை. தமிழ்ச் சூழலில் இருக்கிற சாதிய மனநிலை குறித்த ஒரு உரையாடலை ஆரம்பிக்க விருப்பம். அதை ஏற்றுக்கொள்ள மறுப்பவர்களுக்கும், ஏற்றுக் கொள்பவர்களுக்கும் சரியான புரிதலைக் கொண்டு வருகிற ஒரு இயக்கத்தைக் கொண்டு வரணும்னு நினைச்சேன். சில பேர் ஓட்டு அரசியலைத் தேர்ந்தெடுப்பாங்க. நான் கலை, பண்பாட்டுத் துறையைக் கையில் எடுக்கிறேன். ஆப்பிரிக்க அமெரிக்கர்கள் கறுப்பின வேற்றுமையை எதிர்த்துப் போராடி, கலையைக் கையில் எடுத்து வரலாற்றை மீள் உருவாக்கம் செய்துவிட்டார்கள். Casteless collective மூலம் நிறைய மக்கள் வழியே ஊடுருவினோம். கூகை நூலகம் ஐந்து லட்சம் புத்தகங்களோடு இருக்கு. யாரும் போய்ப் படிக்கலாம். நல்ல சினிமா போடுறோம். பார்த்து விவாதிக்கலாம். பைசா நன்கொடை கிடையாது. இதில் பாடின அறிவு உலக அளவுக்குப் போயிட்டான். ‘பரியேறும் பெருமாள்’, ‘குண்டு’, ‘ரைட்டர்’, ‘சேத்துமான்’னு பொருள்பட நல்ல படங்கள் எடுக்குறோம். மக்களை அரசியல்படுத்தவே இந்தப் பாடு.’’<br><br><strong>``விக்ரமோடு சேரப்போகிற படம் எப்படியிருக்கும்?’’<br></strong><br>‘‘வேலைகள் ஆரம்பிச்சாச்சு. கோலார் தங்க வயல் எப்படி ஆரம்பிக்கப்பட்டது? அதை வடிவமைத்தது யார்? தமிழர்கள் அங்கே போய் இறங்கியபோது என்ன நடந்தது? அப்போதிருந்த பிரிட்டிஷ்காரர்களோடு உறவு எப்படியிருந்ததுன்னு பரபரப்பாகப் போகிற கதை. தமிழ் சினிமாவில் அநேகமாக இதுவரை தொடாத பக்கமாக இருக்கலாம். 19-வது நூற்றாண்டில் நடக்கிற கதை. த்ரில்லரும் பேன்டஸியும் கலந்த மாதிரி புனைவு இருக்கு. அதுதவிர கமல் சாரோடு படம் பண்ண ஒப்பந்தம் நடந்திருக்கு. ராஜ்கமலுக்கான வேலைகள் தனியாக நடந்துக்கிட்டேயிருக்கு. விக்ரம் படம் முடிச்சிட்டுத்தான், கமல் படத்தைக் கையில் எடுக்கப்போறேன்.’’</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F42ee56d8-3e0f-47c8-a783-3b7580149944%2F62fcdd76f3f67.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F42ee56d8-3e0f-47c8-a783-3b7580149944%2F62fcdd76f3f67.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F42ee56d8-3e0f-47c8-a783-3b7580149944%2F62fcdd76f3f67.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F42ee56d8-3e0f-47c8-a783-3b7580149944%2F62fcdd76f3f67.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F42ee56d8-3e0f-47c8-a783-3b7580149944%2F62fcdd76f3f67.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F52741977-75ea-4702-b578-061f7bde6a7c%2F62fcdd78f158a.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F52741977-75ea-4702-b578-061f7bde6a7c%2F62fcdd78f158a.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F52741977-75ea-4702-b578-061f7bde6a7c%2F62fcdd78f158a.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F52741977-75ea-4702-b578-061f7bde6a7c%2F62fcdd78f158a.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F52741977-75ea-4702-b578-061f7bde6a7c%2F62fcdd78f158a.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>`` ‘தம்மம்' படத்தில் புத்தரை அவமதித்ததாக சர்ச்சை எழுந்ததே...’’<br></strong><br>``புத்தரின் தம்மத்தைப் பேச விரும்பினேன். தம்மத்தைப் பேசியதற்காக ஒரு விமர்சனத்தை வச்சிருக்காங்க. நான் அம்பேத்கரைப் பின்பற்றுகிறவன். பௌத்தம் தம்மத்தைத்தான் போதிக்கிறது. தம்மத்திற்கு எதிரான ஒரு பார்வையும் படத்திலும் கிடையாது, என்னிடமும் கிடையாது.’’ <br><br><strong>`` ‘காலா’, ‘கபாலி’, ‘அசுரன்’, ‘கர்ணன்’ என்று தலித் அரசியல் பேசும் சினிமாக்களும் ஹீரோயிச சினிமாக்களாக இருக்கின்றன என விமர்சனம் வருது...’’<br></strong><br>‘‘கதாநாயகர்கள் எங்கேயிருந்து வருகிறார்கள், என்ன பேசுகிறார்கள் என்பது முக்கியமானது. இத்தனை ஆண்டு தமிழ் சினிமாவில் யார் ஹீரோவாக இருந்திருக்கிறார்கள் என்ற கேள்வியும் எழுகிறது. இந்தக் கேள்வியை அவர்களிடம் கேட்காமல் தலித் ஹீரோக்களிடம் கேட்கிறார்கள் என்றால், அந்தக் கேள்வியின் உள்நோக்கத்தைப் புரிஞ்சுக்கணும். கதாநாயகர்கள் தலித்தாக வருகிற வாய்ப்பே இப்பதான் அமையுது. அதைப் பயன்படுத்திக்கிறோம். கொஞ்ச காலத்தில் இதுவும் மாறும்போது இந்தக் கதாநாயக பிம்பமும் உடைய வாய்ப்பிருக்கு. ஒரு ஹீரோகிட்டே தலித் கதாபாத்திரத்தைச் சொல்லி ஓகே பண்றது சாதாரண விஷயம் கிடையாது. பணமதிப்பு, சந்தை, தயாரிப்பாளர், கதாநாயகர்கள்னு இதில் சங்கிலித் தொடர் இருக்கு. இங்கே கதாநாயக அம்சம் ஏற்கெனவே புழக்கத்தில் இருக்கிறதுதான். அது மாற நாளாகும்.’’</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F0745ddf4-c74a-4777-b464-7a6ebb1daa5c%2F62fcdd7ae5bc1.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F0745ddf4-c74a-4777-b464-7a6ebb1daa5c%2F62fcdd7ae5bc1.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F0745ddf4-c74a-4777-b464-7a6ebb1daa5c%2F62fcdd7ae5bc1.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F0745ddf4-c74a-4777-b464-7a6ebb1daa5c%2F62fcdd7ae5bc1.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F0745ddf4-c74a-4777-b464-7a6ebb1daa5c%2F62fcdd7ae5bc1.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2Ffcbdb897-8858-48ea-be74-434d06b8e956%2F62fcdd7d44cdd.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2Ffcbdb897-8858-48ea-be74-434d06b8e956%2F62fcdd7d44cdd.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Ffcbdb897-8858-48ea-be74-434d06b8e956%2F62fcdd7d44cdd.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Ffcbdb897-8858-48ea-be74-434d06b8e956%2F62fcdd7d44cdd.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2Ffcbdb897-8858-48ea-be74-434d06b8e956%2F62fcdd7d44cdd.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>``மோடி - இளையராஜா சர்ச்சை எழுந்தபோது அதைப்பற்றி எதுவும் சொல்லாமல், ராஜாவைப் பாராட்டி, அறிவு பாடிய பாடலை நீங்கள் வெளியிட்டதை எப்படிப் புரிந்துகொள்வது?’’<br></strong><br>‘‘மோடியையும் அம்பேத்கரையும் ஒப்பிட்டு இளையராஜா எழுதியதை என்னால் ஒப்புக்கொள்ளவே முடியாது. ஆனால் அதை ஒரு காரணமாக வைத்துக்கொண்டு தமிழ் சமூகத்தில் பன்னெடுங்காலமாக இருந்த இசை மரபை மாற்றியமைத்த இளையராஜாவை விமர்சிக்கக்கூடாது. அவருடைய இசையே மாற்று மதிப்பை, சந்தையைக் கொண்டு வந்தது. தமிழ்ச் சமூகத்திற்குச் செய்த இந்த விலைமதிப்பற்ற விஷயத்திற்காக அவரைப் போற்றாமல் தூக்கி எறிய முடியாது. அவர் இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது. எனக்கு வழிகாட்டிய, எம் முன்னத்தி ஏரை நம்பித்தான் எங்க வீட்டில் என்னை அனுப்பி வைத்தார்கள். அவர் பாடல்கள் எனக்கு சினிமாப் பாடல்களாய் இல்லாமல் தன்னம்பிக்கைப் பாடல்களாக இருந்திருக்கு. எப்பவும் அவர் நினைத்ததை மட்டுமே பேசி வந்திருக்கிறார். அப்போதிருந்த இந்தக் கசப்பை மறக்கவே அறிவு பாடிய பாடலை வெளியிட்டேன்.’’ <br><br><strong>``சந்தோஷ் நாராயணனுடன் பிரிவு. இளையராஜாவைக் கொண்டாடுகிறீர்கள். அவரோடு சேர என்ன தடை?’’<br></strong><br>‘‘ஒரு தடையும் இல்லை. எனக்கு ரொம்பப் பிடித்தவர்களை தூரமாக நின்னு பார்ப்பேன். பிரபலங்களோடு வேலை செய்ய எனக்கு எப்பவும் பயம். அவர்கிட்ட விரும்பியதைக் கேட்டு வாங்க முடியுமா, தப்பா சரியான்னு சொல்ல முடியுமா, அதைத் தப்பா எடுத்துக் கொள்வாரான்னு தெரியணும். அவர்கூட வேலை செய்வதைப் பெரிய விஷயமா நினைக்கிறேன். அவர்கூட நான் வேலை செய்ய முடியும்னு இன்னிக்கு வரைக்கும் நினைச்சதுகூட இல்லை. அவர்கிட்ட நெருங்கத் தயக்கம் இருக்கு. அவர் அதுக்கும் மேலே எங்கயோ இருக்கார். அவர் பெரிய மேதை. அவரை எப்படி அணுகுவது!’’</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F9c655c89-7d1e-42ad-927d-d8a1149051de%2F62fcdd7f6fe5a.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F9c655c89-7d1e-42ad-927d-d8a1149051de%2F62fcdd7f6fe5a.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F9c655c89-7d1e-42ad-927d-d8a1149051de%2F62fcdd7f6fe5a.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F9c655c89-7d1e-42ad-927d-d8a1149051de%2F62fcdd7f6fe5a.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F9c655c89-7d1e-42ad-927d-d8a1149051de%2F62fcdd7f6fe5a.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>``அம்பேத்கரைக் கொண்டாடுகிற நீங்கள் பெரியாரை அந்த அளவுக்குப் பேசுவதில்லை!’’<br></strong><br>‘‘பெரியாரை இங்கே நிறைய பேர் பேசுறாங்க. அம்பேத்கரைப் பேசத்தான் ஆளில்லை. அம்பேத்கரைக் கொண்டாடுவது என்பது பெரியாரை எதிர்ப்பதாகாது. பெரியார்மீது பெரிய மரியாதையும் பற்றும் எனக்குண்டு. பெரியாரை வாசித்திருக்கிறேன். அம்பேத்கரைப் பின்தொடரவே அதிகப்படியான ஆர்வம் இருக்கு. தமிழ்ச் சூழலில் பெரியாரை முன்னிலைப்படுத்திப் பேசுவது இயல்பானது. ஏற்கெனவே அதற்கான திராவிட அரசியல் இங்கே இருக்கு. அம்பேத்கர் கருத்துகளை விவாதப்படுத்த யாருமே இங்கே இல்லை. திரைப்படங்களில் நானே முதலாவதாகச் செய்திருக்கிறேன். இது பெரியாருக்கு எதிரானது அல்ல; அம்பேத்கருக்கு ஆதரவானது.’’<br><br><strong>``பத்து வருட சினிமா அனுபவத்தில் கற்ற பாடம் என்ன?’’<br></strong><br>‘‘எதுக்கும் பயப்படக்கூடாது என்பதுதான். என்னை சென்னைக்கு அம்மா பயந்து பயந்து தான் அனுப்பி வைத்தார்கள். எல்லா தலித் அம்மாவிற்கும் இருக்கிற பயம்தான். ‘அடையாளம் இல்லாமல் சூதானமாக இரு’ என்றார்கள். நான் அடையாளம் மறைத்து முன்னேறக் கூடாதுன்னு நினைச்சேன். ‘அட்டகத்தி' ஹீரோ வீட்டில் கலைஞர், எம்.ஜி.ஆர் படங்களுக்கு அடுத்து அம்பேத்கரை வைத்தேன். ‘அம்பேத்கரை எடுத்து விடுங்கள், வைத்தால் மதுரை பற்றி எரியும்’ என்றார்கள். அம்பேத்கரிடம் மன்னிப்பு கேட்டுவிட்டு படத்தை எடுத்துவிட்டேன். இப்போது ‘பரியேறும் பெருமா’ளில் அம்பேத்கர் வசனத்தையே வைத்தோம். காலம் மாறிவருகிறது, எல்லாம் மாறும்.’’ </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamil-cinema&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="app-install-outer"><div class="install-vikatan-app"><a href="https://vikatanmobile.page.link/amp_text_link"><div>உங்கள் விரல் நுனியில் <span class="highlight">விகடன் அப்டேட்ஸ்</span> அனைத்தையும் பெற...</div><div class="install-div"><div class="app-rating"><div class="rating-number">4.7</div><div class="stars" style="--rating:4.7"></div><div class="download"><h2>1.5M</h2><p>Download</p></div></div><span class="install-app">Install Vikatan App</span></div></a></div></div></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Mid3_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/news/politics/some-people-caught-up-in-shiv-senas-shinde-faction-have-contacted-us-aditya-thackeray-says?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-08/8e5f01e2-58d2-42d8-ae54-193cfbc7f10d/t087asu8_aaditya_thackeray_twitter_650_650x400_04_October_19.webp" alt="ஆதித்யா தாக்கரே " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``ஷிண்டே அணியில் சிக்கியுள்ள சிலர் எங்களை தொடர்பு கொண்டுள்ளனர்” - பற்ற வைக்கும ...</span></div></div></a><a href="https://www.vikatan.com/horoscope/rasipalan?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png" alt="இன்றைய ராசிபலன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய ராசிபலன்</span></div></div></a><a href="https://www.vikatan.com/news/tamilnadu/coimbatore-sick-elephant-found-near-tholampalayam?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-08/7fefb742-18d6-47fd-9eea-0fadda6412f9/WhatsApp_Image_2022_08_16_at_9_25_29_AM.jpeg" alt="உடல் நலம் பாதிக்கப்பட்ட யானை" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>கோவை அருகே உடல்நலம் பாதிக்கப்பட்ட யானை சிக்கியது! அதன் தற்போதைய நிலை என்ன? </span></div></div></a><a href="https://cinema.vikatan.com/tamil-cinema/thiruchitrambalam-director-mithran-rjawahar-interview-about-the-movie?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-08/6ad77ea8-0a03-4c5c-aa5f-5373fc731bd8/0589f433-de32-4062-a0bc-5a171260020a.jpg" alt="&#x27;திருச்சிற்றம்பலம்&#x27; படத்தில்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> &quot;`திருச்சிற்றம்பலம்&#x27; பார்த்துட்டு தனுஷ் ரியாக்‌ஷன் என்ன தெரியுமா?&quot;- இயக்குநர் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamil-cinema&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"0a63581a-87f2-4521-99b9-92226849eee8"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=0a63581a-87f2-4521-99b9-92226849eee8" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.vikatan.com/vikatan/2022-08/1ff59ed6-c0d5-41e8-bff1-0897cd0fa99d/jackii.jpg?format=webp\u0026w=250","title":"சுகேஷிடம் ஜாக்குலின் பெர்னாண்டஸ் பெற்ற பரிசுகள் என்னென்ன?! - நேருக்கு நேர் நிறுத்தி விசாரணை","url":"/amp/story/news/crime/what-were-the-gifts-received-by-actress-jacqueline-fernandez-from-sukesh-chandrasekhar"},{"image":"https://gumlet.vikatan.com/vikatan/2022-08/8e5f01e2-58d2-42d8-ae54-193cfbc7f10d/t087asu8_aaditya_thackeray_twitter_650_650x400_04_October_19.webp?format=webp\u0026w=250","title":"``ஷிண்டே அணியில் சிக்கியுள்ள சிலர் எங்களை தொடர்பு கொண்டுள்ளனர்” - பற்ற வைக்கும் ஆதித்ய தாக்கரே?!","url":"/amp/story/news/politics/some-people-caught-up-in-shiv-senas-shinde-faction-have-contacted-us-aditya-thackeray-says"},{"image":"https://gumlet.vikatan.com/vikatan/2022-08/6a0c464b-b7ca-43bf-ad28-af1a6d43f51a/daily_rasi_palan___today_rasi_palan___astrology___august_18.jpeg?format=webp\u0026w=250","title":"18.08.22 வியாழக்கிழமை - Today RasiPalan | Indraya Rasi Palan | August  - 18 | இன்றைய ராசிபலன்","url":"/amp/story/spiritual/astrology/18082022-daily-rasi-palan-daily-horoscope-astrology-sakthi-vikatan"},{"image":"https://gumlet.vikatan.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png?format=webp\u0026w=250","title":"இன்றைய ராசிபலன்","url":"/amp/story/horoscope/rasipalan"},{"image":"https://gumlet.vikatan.com/vikatan/2022-08/7fefb742-18d6-47fd-9eea-0fadda6412f9/WhatsApp_Image_2022_08_16_at_9_25_29_AM.jpeg?format=webp\u0026w=250","title":"கோவை அருகே உடல்நலம் பாதிக்கப்பட்ட யானை சிக்கியது!  அதன் தற்போதைய நிலை என்ன? ","url":"/amp/story/news/tamilnadu/coimbatore-sick-elephant-found-near-tholampalayam"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><div class="bottom-slot-outer"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".LatestAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Latest","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".TrendingAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Trending","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".MagazineAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Magazine","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".InstallAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_InstallApp","eventAction":"click","eventLabel":"“இளையராஜா இல்லையென்றால் நான் இங்கே வந்திருக்க முடியாது!” - பா.ரஞ்சித்"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="outer-engagement-bar"><div class="bottom-grid"><a href="https://www.vikatan.com/latest-news?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="LatestAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.67 64.67"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><circle class="cls-1" cx="32.33" cy="32.33" r="31.33" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="3"/><polygon class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" points="42.77 41.6 28.67 34.58 28.67 14.81 32.67 14.81 32.67 32.11 44.56 38.02 42.77 41.6"/></g></g></svg></span><span>Latest</span></a><a href="https://www.vikatan.com/collection/trending-at-vikatan?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="TrendingAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.16 62.27"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4" stroke-miterlimit="10" d="M7.63,20.64c-.07,5.21.7,10,4.9,13.78a3.8,3.8,0,0,0,.14-.91c0-.46-.16-.91-.24-1.37a38.05,38.05,0,0,1,.18-14.62,22.81,22.81,0,0,1,7.2-11.76c1.39-1.27,3-2.31,4.5-3.44a7.1,7.1,0,0,1,.77-.4c-.19.67-.33,1.14-.46,1.62-1.07,4,.06,7.42,2.65,10.48a36.25,36.25,0,0,0,6.16,5.38,29.4,29.4,0,0,1,7.07,7.05C46.57,35.49,45,49,36.56,56a23.11,23.11,0,0,1-4.07,2.72C18.55,66.14,3.14,56.3,1.32,42.55A26.86,26.86,0,0,1,3,27.84,23.89,23.89,0,0,1,7.63,20.64Z"/><path class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" d="M11.5,49.37c4.32,4.55,10.83,6.83,17.83,3.9A15.76,15.76,0,0,0,38.54,36C37.17,29.62,32,24.82,27.86,24.14c.35.74.69,1.42,1,2.12a28.73,28.73,0,0,1,1.76,4c1.67,5.93-1.09,13.15-6.25,16.64a3.63,3.63,0,0,1-.56.22C24.78,44,25.7,41,25,37.73,22.79,44.24,18.3,48.08,11.5,49.37Z"/></g></g></svg></span><span>Trending</span></a><a href="https://www.vikatan.com/magazine-list?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="MagazineAmp"><span class="bottom-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85.65 65.58"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4.5" d="M84.4,7.62V63.19a.53.53,0,0,1-.8.45c-4.23-2.57-24.41-13.53-40.6.21l-.2.17-.15-.1c-2.92-1.85-23.74-14.15-40.54-.5A.53.53,0,0,1,1.25,63V7.35c0-.28,2.18-1.17,2.4-1.28q2.3-1.1,4.7-2A47.42,47.42,0,0,1,18.43,1.58,34.15,34.15,0,0,1,42.49,7,.5.5,0,0,0,43,7c.64-.37,1.85-.87,2-.95,1.53-.73,3.11-1.38,4.7-2A47.42,47.42,0,0,1,59.83,1.58,34.06,34.06,0,0,1,84.17,7.19.51.51,0,0,1,84.4,7.62Z"/><path class="cls-2" d="M7.85,19.38S22.33,9,37.58,19.38" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,33s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,46.8s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/></g></g></svg></span><span>Magazines</span></a><a href="https://vikatanmobile.page.link/amp_menu_button" class="InstallAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 65"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="4" d="M6.43,1H33.57C36.57,1,39,3.82,39,7.3V57.7c0,3.48-2.43,6.3-5.43,6.3H6.43C3.43,64,1,61.18,1,57.7V7.3C1,3.82,3.43,1,6.43,1Z"/><circle class="cls-2" cx="20" cy="57.01" r="2.7" fill="none" stroke-width="0.5" stroke="#707070" stroke-miterlimit="10"/><circle class="cls-3" cx="20" cy="32.5" r="14.47" fill="#e92227"/><rect class="cls-4" x="19.11" y="25" width="1.64" height="10.64" rx="0.52" fill="#fff"/><path class="cls-4" d="M19.69,36.76,14.92,32.2a.53.53,0,0,1,0-.74l.42-.43a.52.52,0,0,1,.73,0l3.59,3.43a.51.51,0,0,0,.73,0l3.43-3.58a.51.51,0,0,1,.73,0l.44.41A.53.53,0,0,1,25,32l-4.56,4.77A.53.53,0,0,1,19.69,36.76Z" fill="#fff"/><rect class="cls-4" x="14.55" y="38.36" width="10.91" height="1.64" rx="0.52" fill="#fff"/><circle class="cls-3" cx="20" cy="57.01" r="1.99" fill="#e92227"/></g></g></svg></span><span>Install App</span></a></div></div></div></div><div class="amp-ad-slot-bg"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>