<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="நா.கதிர்வேலன்"><meta name="news_keywords" content="madhavan,Suriya,shah rukh khan,Rocketry,Kamal Haasan"><meta name="description" content="தமிழ், இந்தி, ஆங்கிலம்னு மூன்று மொழிகளில் எடுத்தோம். அதுக்குத் தனித்தனியான உழைப்பைக் கொடுக்கணும். ராக்கெட் சயின்ஸ் பத்திச் சொல்றது சாதாரண விஷயமில்லை.  | madhavan interview about Rocketry movie"><meta name="title" content="“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம் | madhavan interview about Rocketry movie"><meta name="keywords" content="madhavan,Suriya,shah rukh khan,Rocketry,Kamal Haasan"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/tamil-cinema/madhavan-interview-about-rocketry-movie"><meta property="og:title" content="“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"><meta property="og:description" content="மாதவன்"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"><meta name="twitter:description" content="மாதவன்"><meta name="twitter:image" content="https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1758&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="மாதவன்"><meta property="og:image" content="https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1641&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="மாதவன்"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012206101637000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம் | madhavan interview about Rocketry movie</title><link rel="canonical" href="https://cinema.vikatan.com/tamil-cinema/madhavan-interview-about-rocketry-movie"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Cinema","item":"https://cinema.vikatan.com/tamil-cinema"},{"@type":"ListItem","position":4,"name":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்","item":"https://cinema.vikatan.com/tamil-cinema/madhavan-interview-about-rocketry-movie"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamil-cinema&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://cinema.vikatan.com/tamil-cinema/madhavan-interview-about-rocketry-movie&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : Cinema"],"act":"Cinema : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}\u0026CookieID=CLIENT_ID(ampthinmint)\u0026referrer=DOCUMENT_REFERRER\u0026screen=SCREEN_WIDTHxSCREEN_HEIGHT"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"b13dc907-0a56-4241-92d7-51b8a5429fd7","Atitle":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்","pageTitle":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம் | madhavan interview about Rocketry movie","AType":"P","tags":"Suriya,shah rukh khan,madhavan,Kamal Haasan,Rocketry","author":"நா.கதிர்வேலன்","url":"https://cinema.vikatan.com/tamil-cinema/madhavan-interview-about-rocketry-movie","path":"tamil-cinema/madhavan-interview-about-rocketry-movie","section":"entertainment","subSection":"Cinema","domain":"www.vikatan.com","date":1655944201119,"pageType":"amp-page","source":"AMP","eventType":"ArticleView","location":""}}</script></amp-analytics><div class="author-sec-outer"><time datetime="23rd Jun, 2022 at 6:00 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>23rd Jun, 2022 at 6:00 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="2 days ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>2 days ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>நா.கதிர்வேலன்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="மாதவன்" layout="responsive" data-hero src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=2048 2048w" width="3125" height="1769" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.608%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">மாதவன்</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="மாதவன்" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F271ebdf6-6c03-4fef-bbac-e1a1880437c8%2F62b2ac5ce9b1f.jpg?rect=0%2C0%2C3125%2C1769&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">Tamil Cinema</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p><em><strong>மாதவன் இப்போ டைரக்டர்!</strong><br></em><br>இஸ்ரோ விஞ்ஞானி நம்பி நாராயணனின் வாழ்க்கையை ‘ராக்கெட்ரி' எனத் திரைப்படமாகத் தயாரித்து, நடித்து, இயக்க, எல்லோரும் ஆச்சர்யமாக அவர் பக்கம் திரும்பியிருக்கிறார்கள். ‘‘ `இறுதிச்சுற்று', ‘விக்ரம் வேதா' என நீங்க அடுத்து அதைவிட அதிரடியாக ஒரு படம் பண்ணப்போறீங்கன்னு எதிர்பார்த்தால், சடார்னு டைரக்‌ஷனுக்குத் திரும்பிட்டீங்களே’’ என்றால், மென்மையாகச் சிரிக்கிறார்.<br><br>“மணிரத்னம் சார் அறிமுகம், இளமையா ஒரு பையன், துள்ளலாக ஒரு காதல் கதைன்னு அப்போ எழுந்த பரபரப்பு... செம சென்சேஷன். அது ஒரு விசிட்டிங் கார்டு. அப்புறம் திறமை மட்டும்தானே நிக்கும். இன்னும் பல வருஷங்களுக்குப் பிறகும் ‘மாதவன்னா மரியாதையான ஆர்ட்டிஸ்ட்’னு ஒரு பேர் இருந்தால் போதும். ‘ராக்கெட்ரி’ செய்தது லைஃப் டைம் எக்ஸ்பீரியன்ஸ். அதையும் நானே தயாரிச்சு டைரக்ட் செய்யலாம்னு தீர்மானிச்சதும் கொஞ்சம் ஆச்சர்யமான விஷயம்.” உற்சாகமாகப் பேசத் தொடங்குகிறார் டைரக்டர் மாதவன்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F212b0763-7d89-48b6-b89d-18e6833d02cd%2F62b2ac4ba5690.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F212b0763-7d89-48b6-b89d-18e6833d02cd%2F62b2ac4ba5690.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F212b0763-7d89-48b6-b89d-18e6833d02cd%2F62b2ac4ba5690.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F212b0763-7d89-48b6-b89d-18e6833d02cd%2F62b2ac4ba5690.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F212b0763-7d89-48b6-b89d-18e6833d02cd%2F62b2ac4ba5690.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“எப்படி நம்பி நாராயணனாக ‘ராக்கெட்ரி’க்குள் வந்தீங்க?”<br></strong><br>“ஒரு டைரக்டர் என்னிடம் வந்து விஷயத்தைச் சொன்னார். இந்தமாதிரி ஒரு இஸ்ரோ விஞ்ஞானி. அவரை மாலத்தீவுப் பெண்ணுடன் தொடர்பு இருப்பதாகச் சந்தேகித்துக் கைது செய்கிறார்கள், அப்புறம் போலீஸ், கோர்ட், ஜெயில், டார்ச்சர் நடந்து வெளியே வந்து நிரபராதின்னு நிரூபிக்கிறார்னு கதை சொன்னார். இதெல்லாம் வச்சு ஜாலியாக ஒரு படம் பண்ணலாம்னு நம்பி நாராயணனைப் பார்க்கப் போனால் அவர் வேற மாதிரி இருக்கார். பயங்கர பாதிப்பு ஆகிவிட்டது. அவர் ஒரு சாதாரண கேஸில் சிக்கிய மாதிரி தெரியவில்லை. அவர் பட்ட வேதனை கொஞ்ச நஞ்சம் இல்ல. அந்நிய சக்திகள் பின்னிய சதிவலையில் சிக்கி, பல கொடுமைகளை அனுபவித்திருந்தார். குற்றவாளி இல்லை என்று தீர்ப்பு வந்த பிறகும் 20 வருடங்கள் சட்டப் போராட்டம் நடத்தினார். குற்றம்சாட்டப்பட்ட போது அவருக்கும் அவர் குடும்பத்துக்கும் ஏற்பட்ட மன உளைச்சல், வேதனை, துன்பம் சொல்லி மாளாது. அவர் பட்ட சித்ரவதைகள் நிறைய. அவர்மீதான மக்களின் பார்வையே அந்தச் சமயம் மாறிவிட்டது. அதையெல்லாம் கேட்ட பிறகு அவரது வாழ்க்கையை என்னால் முற்றிலும் உணர முடிந்தது. ‘உங்களிடம் உண்மை இருந்தால் நீங்கள் கடைசி எல்லை வரைக்கும் போராடலாம்’ என்பது புரிந்தது. அவர் வாழ்க்கையின் செய்தியே அதுதான்.<br><br>நம்பி நாராயணன் வாழ்க்கையை வைத்தே மூணு படம் பண்ணலாம். அப்படி ஒரு மிடில்கிளாஸ் மனிதன் எப்படி இவ்வளவு உயரத்திற்கு வந்து சேர்ந்தார், அவர் இஸ்ரோவில் செய்த சாதனைகள், அவரது வாழ்க்கையைப் படமாக்கவேண்டும் என்று எனக்குத் தோன்றிவிட்டது. லிக்விட் ப்யூல் இன்ஜின் உருவாக்கத்தில் அவருக்கு இருந்த ஆற்றல், திறமை எல்லாவற்றையும் சொல்லத் துணிஞ்சேன். அவரோட வாழ்க்கையை முழுசா சொல்லும் படம்தான் ‘ராக்கெட்ரி’.'’</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F7b70c06c-3cb7-4b22-9885-f69b20c2d7b9%2F62b2ac4db9b14.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F7b70c06c-3cb7-4b22-9885-f69b20c2d7b9%2F62b2ac4db9b14.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F7b70c06c-3cb7-4b22-9885-f69b20c2d7b9%2F62b2ac4db9b14.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F7b70c06c-3cb7-4b22-9885-f69b20c2d7b9%2F62b2ac4db9b14.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F7b70c06c-3cb7-4b22-9885-f69b20c2d7b9%2F62b2ac4db9b14.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“உங்களுடைய உழைப்பில் நீங்கள் நம்பி நாராயணனாகவே மாறியது எப்படி?”<br></strong><br>“அவருடைய எல்லாப் பழக்க வழக்கங்களையும் நடை உடை பாவனைகளையும் கவனிச்சேன். அவருடைய சாதனைகள் எக்கச்சக்கமாக இருக்கு. அவர் தமிழர்னுகூட முதலில் எனக்குத் தெரியாது. அவர் சாதனைகளைப் பார்க்கும்போது இந்த கேஸ் எனக்குச் சின்னதாக ஆகிவிட்டது. படத்தில் அந்த கேஸ் ஏழு நிமிஷம்தான் வருது. நம்பி நாராயணன் யார் என்பதுதான் எனது தேடலாக இருந்தது. ஒரு பெரிய ஆளை, அவர் உயரத்தைத் தெரியாமல் இருக்கிறோம். அதுவே பெரிய குற்றமாக எனக்குப் பட்டது. அவரைப்போல் இருக்க வேண்டி என் வரிசைப் பற்களை உடைத்து மாற்றிக்கொண்டேன். 14 மணி நேரமாக நகராமல் உட்கார்ந்து ஒவ்வொரு தலைமுடியையும் தனித்தனியாக எடுத்து கலரிங் செய்திருக்கிறேன். ஒரிஜினல் நம்பி நாராயணனாகவே என்னைப் பார்த்தார்கள். ஐந்து வருஷங்களா இந்தக் கதையிலேயே வாழ்த்திருக்கிறேன். கொஞ்சம் பிழைப்புக்காக ‘மாறா', ‘நிசப்தம்’னு படம், வெப்சீரிஸ் செய்தேன். எனக்கும் நம்பி சாருக்கும் இருந்த அக்கறை, பக்குவம் வேற யாருக்கும் சீக்கிரம் வராதுன்னு தோணுது.”</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2Fd8f58ae3-a516-4d1e-8011-95608bdc0926%2F62b2ac4f8cc07.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2Fd8f58ae3-a516-4d1e-8011-95608bdc0926%2F62b2ac4f8cc07.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Fd8f58ae3-a516-4d1e-8011-95608bdc0926%2F62b2ac4f8cc07.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Fd8f58ae3-a516-4d1e-8011-95608bdc0926%2F62b2ac4f8cc07.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Fd8f58ae3-a516-4d1e-8011-95608bdc0926%2F62b2ac4f8cc07.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“ஷாருக் கான், சூர்யான்னு ஏகப்பட்ட எதிர்பார்ப்புகள் வேற இருக்கே...”<br></strong><br>“தமிழ், இந்தி, ஆங்கிலம்னு மூன்று மொழிகளில் எடுத்தோம். அதுக்குத் தனித்தனியான உழைப்பைக் கொடுக்கணும். ராக்கெட் சயின்ஸ் பத்திச் சொல்றது சாதாரண விஷயமில்லை. பொதுமக்களுக்குப் புரியணும். ஷாருக்கிட்டே நம்பி நாராயணன் கதையைச் சொல்லியிருக்கேன் அவரோட பிறந்தநாள் பார்ட்டிக்குப் போனேன். ‘மாதவன், உன் படத்துல நான் இருக்கணும்'னு சொன்னார். நான் வேடிக்கைன்னு நினைச்சுட்டு ‘ஓகே ஷாருக்’னு கட்டிப் பிடிச்சுட்டு வந்துட்டேன். அடுத்த நாள் ‘நன்றி’ன்னு செய்தி அனுப்பினால் ‘எப்ப ஷூட்டிங்’னு பதில் அனுப்புறார். சம்பளம் ஒரு பைசா வாங்கலை. அந்த மனசெல்லாம் ரொம்பப் பெருசு. நம்ப சூர்யா பிளைட் பிடிச்சு வந்துட்டு நடிச்சுக் கொடுத்தார். அவரும் ஒரு ரூபாய்கூட வாங்கலை. பிளைட் சார்ஜ், அசிஸ்டென்ட்ஸ்னு எல்லாமே அவரே செலவு பண்ணிட்டுவந்து நடிச்சுக் கொடுத்தார். சொல்லப்போனால் இது என்மேல் வச்ச அன்புன்னு முடிக்க வேண்டியிருக்கும். மேலும் இதை நம்பி நாராயணன்மீதான மரியாதைன்னு சொல்ல வேண்டியிருக்கும். சிம்ரன் தன் நடிப்பால் செய்தது பேருதவி. அவருக்கு என் நன்றியைச் சொல்வது அவசியம். கதை, வசனம், டைரக்‌ஷன், தயாரிப்பு, நடிப்புன்னு டைட்டில் போடும்போது எனக்குக் கொஞ்சம் சிரிப்பா தோணும். அதையே நான் ஆத்மார்த்தமா நினைச்சுப் பண்ணும்போது, அதுல சிரிக்க ஒண்ணுமில்லைன்னு தோணுது. அப்படிச் செய்யும்போது எவ்வளவு அர்ப்பணிப்பு, உழைப்பு இருக்குன்னு இப்பத்தான் தோணுது.”</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2Fb47df354-e2fc-4268-ac6c-d39137713294%2F62b2ac5188860.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2Fb47df354-e2fc-4268-ac6c-d39137713294%2F62b2ac5188860.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Fb47df354-e2fc-4268-ac6c-d39137713294%2F62b2ac5188860.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Fb47df354-e2fc-4268-ac6c-d39137713294%2F62b2ac5188860.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Fb47df354-e2fc-4268-ac6c-d39137713294%2F62b2ac5188860.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“உங்க பையன் வேதாந்த் நீச்சலில் பெரிய இடத்திற்கு வந்திருக்காரே!”<br></strong><br>“அவனுக்குச் சின்ன வயதிலிருந்தே நீச்சலில் ஆர்வம் இருந்தது. இப்ப குழந்தைகள் ஏதாவது ஒன்றில் ஸ்பெஷலிஸ்டாக இருந்தால் எதிர்காலத்துக்கு நல்லது. விடியற்காலை நாலு மணி நீச்சல் பயிற்சிக்கு அவனே எழுந்து போயிருவான். தினமும் 6 மணிநேரம் நீச்சல் பயிற்சி, ஒரு மணி நேரம் ஒர்க்அவுட்னு சளைக்கவே மாட்டான். எது எப்படிப் போனாலும் இரவு எட்டு மணிக்குத் தூங்கப் போயிடுவான். ஆனால் அவனுக்குக் கிடைத்த பாராட்டு அவன் செய்ததைவிட அதிகமாக இருக்கு. இவ்வளவு பாராட்டுக்குத் தகுதி இல்லைன்னு எனக்கும் அவனுக்கும் புரியுது. என் மகனாக இருப்பதால் இன்னும் கூடுதல் வெளிச்சம் விழுகிறது.<br><br>இன்னும் காமன்வெல்த், நேஷனல் லெவல் போட்டிகள் எல்லாம் வருது. அதுக்குள்ளே அவனுக்கு ஏகப்பட்ட பேர் ஃபேன் பாலோயர்ஸ். நான் எங்கே போனாலும் முதலில் அவனைப்பத்திக் கேட்கிறாங்க. பயமா இருக்கு. இந்தப் புகழ்ச்சிக்குக் காரணம் தெரியும். பெருமைக்கு இன்னும் நிறைய சாதிக்கணும். இதுக்கே இவ்வளவு பாராட்டுன்னா, காமன்வெல்த் போட்டி எல்லாம் பத்து மடங்கு பெரிசு. அதில் சில்வர் கிடைச்சாலும், நம்ம மக்கள் ‘என்னடா கோல்டு வாங்கினான்... இப்ப சில்வர்'னு சொல்லிடுவாங்க. இப்ப துபாயில் இருக்கான். ‘ஒலிம்பிக்கை குறிவைப்பா'ன்னு சொல்லியிருக்கேன். பார்க்கலாம்.”</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F99ef7c1f-475a-493c-9be2-397141c966c0%2F62b2ac571c61b.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F99ef7c1f-475a-493c-9be2-397141c966c0%2F62b2ac571c61b.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F99ef7c1f-475a-493c-9be2-397141c966c0%2F62b2ac571c61b.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F99ef7c1f-475a-493c-9be2-397141c966c0%2F62b2ac571c61b.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F99ef7c1f-475a-493c-9be2-397141c966c0%2F62b2ac571c61b.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F02db6d01-cfef-4825-955c-d60412dd7350%2F62b2ac5365a8c.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F02db6d01-cfef-4825-955c-d60412dd7350%2F62b2ac5365a8c.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F02db6d01-cfef-4825-955c-d60412dd7350%2F62b2ac5365a8c.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F02db6d01-cfef-4825-955c-d60412dd7350%2F62b2ac5365a8c.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F02db6d01-cfef-4825-955c-d60412dd7350%2F62b2ac5365a8c.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“உங்கள் நண்பர் கமல் நடிச்ச ‘விக்ரம்’ பெருவெற்றி அடைஞ்சிருக்கு...”<br></strong><br>“வெற்றி, தோல்வி அவருக்கு ஒன்றும் புதிதில்லை. அவரை நான் அப்படியே ஏத்துக்குவேன். அதான் நல்லது. ஒரு சினிமாவில் நல்ல தருணங்களை அவரே உருவாக்குவார். நமக்கு நல்ல படங்கள் அவர் மூலம் கிடைத்திருக்கு. எனக்கு ‘அன்பே சிவம்’ படத்தில் சரிக்குச் சமமா இடம்கொடுத்தார். என்னையும் `நல்லா திறமையா நடிக்கிறார்’னு சொல்ல வச்சார். அது அவருடைய பெருந்தன்மை. சரியான வெகுஜன ரசனைக்கு ‘விக்ரம்’ உதாரணம். அவருடைய படங்கள் அவருக்குப் பின்னாடியும் நமக்கு வழிகாட்டும். இங்க பார்க்காம அவரை கான்ஸ் விழாவுல பார்த்தேன். என்னோட ‘ராக்கெட்ரி' டிரைலர் பார்த்துட்டு ‘பிரமாதம் மேடி’ன்னு கட்டிப்பிடிச்சுப் பாராட்டினார்.”</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F45b798c4-568c-4e36-8511-5f84718ea1d6%2F62b2ac5536fe7.jpg" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F45b798c4-568c-4e36-8511-5f84718ea1d6%2F62b2ac5536fe7.jpg 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F45b798c4-568c-4e36-8511-5f84718ea1d6%2F62b2ac5536fe7.jpg 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F45b798c4-568c-4e36-8511-5f84718ea1d6%2F62b2ac5536fe7.jpg 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F45b798c4-568c-4e36-8511-5f84718ea1d6%2F62b2ac5536fe7.jpg 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“ஆச்சரியம் என்னன்னா, நீங்க இதுவரை எந்தக் கிசுகிசுவிலும் சிக்கினதில்லை.நிறைய பெண்களோடு ஒர்க் பண்ணியிருக்கீங்க. ஆனாலும்?”<br></strong><br>“பயம். அதுதான் உண்மை. எந்தக் கெட்ட பழக்கமும் இல்லைன்னு சொல்லிட முடியாது. மிடில் கிளாஸிலிருந்து வந்தவன். அப்பா, அம்மா வருத்தப்பட்டு விடக்கூடாதுன்னு நினைப்பேன். நம்ம செட் நண்பர்கள் அஜித், சூர்யாவும் அப்படித்தான். முடிந்தவரை நார்மலா ஒரு டிசிப்ளின் லைஃப் வாழணும்னு முயற்சி பண்றேன். அதுக்காக பெண்கள் மேல் எந்தப் பிரியமும் இல்லை, அட்ராக்‌ஷனே இல்லைன்னு சொல்லிட முடியாது. எல்லோரும் அழகா இருக்காங்க. அவங்ககிட்டே விலகிப் போறது கஷ்டம்தான். மனைவி சரிதா மாதிரி என் அப்பா அம்மாவை மனசு கோணாமல் பாத்துக்க முடியாது. இப்படி சினிமாவில் நமக்கு சந்தர்ப்பம் கிடைக்கிறது பெருசு சார். வெளியே எவ்வளவோ பேர் இருக்க, நாம உள்ளே இருக்கோம். அதையும் பார்க்கணும். இதெல்லாம் பெருமை இல்லை சார். இயல்பு.”</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2Ffc2dca6b-5c01-4a7e-b65c-ceb969ddfaf3%2F62b2ac591d88a.JPG" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2Ffc2dca6b-5c01-4a7e-b65c-ceb969ddfaf3%2F62b2ac591d88a.JPG 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Ffc2dca6b-5c01-4a7e-b65c-ceb969ddfaf3%2F62b2ac591d88a.JPG 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Ffc2dca6b-5c01-4a7e-b65c-ceb969ddfaf3%2F62b2ac591d88a.JPG 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2Ffc2dca6b-5c01-4a7e-b65c-ceb969ddfaf3%2F62b2ac591d88a.JPG 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F41c5ecf2-e906-4702-85e2-1c55816d5537%2F62b2ac5ae26fa.JPG" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F41c5ecf2-e906-4702-85e2-1c55816d5537%2F62b2ac5ae26fa.JPG 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F41c5ecf2-e906-4702-85e2-1c55816d5537%2F62b2ac5ae26fa.JPG 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F41c5ecf2-e906-4702-85e2-1c55816d5537%2F62b2ac5ae26fa.JPG 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F41c5ecf2-e906-4702-85e2-1c55816d5537%2F62b2ac5ae26fa.JPG 2048w" width="16" height="9" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p><strong>“இத்தனை வருஷ அனுபவம் என்ன சொல்லுது?”<br></strong><br>“எப்போதும் மனசை சாந்தமா வச்சுக்க முயற்சி பண்ணிக்கிட்டே இருக்கேன். அமைதியைத் தேடினாலே முகத்தில் தெய்விகத்தின் சாயல் வந்துடும்னு நம்புவேன். சினிமாவில் கத்துக்கிட்டோம்னு ஒண்ணுமில்லை. நீங்கள் ஒன்று நண்பனுடனோ, பகைவனுடனோதான் இங்க இணைந்து வாழவேண்டி இருக்கு. ஒரு விஷயம் ரொம்ப முக்கியம். வீடு உங்களை நிம்மதியாக வச்சிருந்தால்தான் உங்களால் எந்தத் துறையிலும் நிம்மதியாக வேலை செய்ய முடியும்.”</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamil-cinema&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="app-install-outer"><div class="install-vikatan-app"><a href="https://onelink.to/articletextamp"><div>உங்கள் விரல் நுனியில் <span class="highlight">விகடன் அப்டேட்ஸ்</span> அனைத்தையும் பெற...</div><div class="install-div"><div class="app-rating"><div class="rating-number">4.7</div><div class="stars" style="--rating:4.7"></div><div class="download"><h2>1.5M</h2><p>Download</p></div></div><span class="install-app">Install Vikatan App</span></div></a></div></div></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Mid3_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/government-and-politics/politics/this-time-presidential-contest-is-fight-of-ideology-says-yashwant-sinha?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-06/c80074e3-28b0-4380-9143-5dc52c7fc2a9/Draupadi_Murmu_YAshwant_Sinha_.jpg" alt="திரௌபதி முர்மு, யஸ்வந்த் சின்ஹா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``இது சித்தாந்தத்துக்கான போட்டி; நான் யார், முர்மு யார் என்பதற்கான போட்டி அல்ல ...</span></div></div></a><a href="https://www.vikatan.com/news/general-news/groom-rides-bulldozer-to-reach-wedding-venue-in-mps-betul?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-06/3c720cce-0bc0-4133-ab2b-277c694a7505/WhatsApp_Image_2022_06_23_at_11_59_30_AM.jpeg" alt="புல்டோசர் ஊர்வலம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>மத்திய பிரதேசம்: புல்டோசர் ஊர்வலத்தில் வந்த மணமகன் - வைரலான திருமணம்!</span></div></div></a><a href="https://cinema.vikatan.com/tamil-cinema/maamanithan-yuvan-shankar-raja-shares-his-first-time-working-experience-with-his-father?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2021-08/1b7ec9e5-0441-46dc-b558-fb7e3e4554a4/http___photolibrary_vikatan_com_images_gallery_album_2015_04_16_218019.jpg" alt="Yuvan shankar raja | யுவன் ஷங்கர் ராஜா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> மாமனிதன்: &quot;`அப்பா, நாம சேர்ந்து வொர்க் பண்ணலாம்&#x27;ன்னு சொன்னப்ப, அவர் ரியாக்‌ஷன் ...</span></div></div></a><a href="https://www.vikatan.com/news/international/bulldozer-crushes-nearly-100-bikes-in-new-york?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-06/ee579d09-c6d3-41f1-b611-f11ad07664ca/a5a0450b_a11e_4511_b9d5_0cd6dace2940.jpg" alt="Representative image " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> நியூயார்க்: புல்டோசரால் நசுக்கப்பட்ட 100 பைக்குகள்; கொடியசைத்துத் தொடங்கி வைத் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;tamil-cinema&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"b13dc907-0a56-4241-92d7-51b8a5429fd7"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=b13dc907-0a56-4241-92d7-51b8a5429fd7" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.vikatan.com/vikatan/2022-04/5baf1379-92fd-4f9e-a1a2-05e6fa8e5034/Gautam_Adani_all_companies.webp?format=webp\u0026w=250","title":"தன் 60-வது பிறந்தநாளில் ரூ.60,000 கோடி நன்கொடை வழங்கிய கௌதம் அதானி!","url":"/amp/story/business/gautam-adani-donates-rs-60000-crore-on-his-60th-birthday"},{"image":"https://gumlet.vikatan.com/vikatan/2022-06/c80074e3-28b0-4380-9143-5dc52c7fc2a9/Draupadi_Murmu_YAshwant_Sinha_.jpg?format=webp\u0026w=250","title":"``இது சித்தாந்தத்துக்கான போட்டி; நான் யார், முர்மு யார் என்பதற்கான போட்டி அல்ல\" - யஷ்வந்த் சின்ஹா","url":"/amp/story/government-and-politics/politics/this-time-presidential-contest-is-fight-of-ideology-says-yashwant-sinha"},{"image":"https://gumlet.vikatan.com/vikatan/2022-06/fb7cb3f6-efb0-4783-8ed7-566375c87bba/IMG_20220623_WA0042.jpg?format=webp\u0026w=250","title":"`பன்னீரை நீக்க திட்டம் இருக்கு?!' போட்டுடைக்கும் கே.சி பழனிசாமி | Exclusive","url":"/amp/story/government-and-politics/politics/will-admk-split-what-was-sasikalas-role-kc-palanisamy-ex-mp-explains"},{"image":"https://gumlet.vikatan.com/vikatan/2022-06/34ab1965-96f1-4801-ba38-6527356d5dff/IMG_20220623_WA0039.jpg?format=webp\u0026w=250","title":"'எடப்பாடி - பன்னீர் ' இடையே தீர்ப்பு சொல்லும் 18 நாள் போர்... இனிமேதான்ஆட்டமே! | Elangovan Explains","url":"/amp/story/government-and-politics/politics/admk-general-body-meeting-edapadi-vs-panneer-fightelangovan-explains-it"},{"image":"https://gumlet.vikatan.com/vikatan/2022-06/3c720cce-0bc0-4133-ab2b-277c694a7505/WhatsApp_Image_2022_06_23_at_11_59_30_AM.jpeg?format=webp\u0026w=250","title":"மத்திய பிரதேசம்: புல்டோசர் ஊர்வலத்தில் வந்த  மணமகன் - வைரலான திருமணம்!","url":"/amp/story/news/general-news/groom-rides-bulldozer-to-reach-wedding-venue-in-mps-betul"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><div class="bottom-slot-outer"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".LatestAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Latest","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".TrendingAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Trending","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".MagazineAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Magazine","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".InstallAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_InstallApp","eventAction":"click","eventLabel":"“சூர்யாவும் ஷாருக்கும் சம்பளமே வாங்காம நடிச்சாங்க!” - மாதவன் சொல்லும் ‘ராக்கெட்ரி’ ரகசியம்"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="outer-engagement-bar"><div class="bottom-grid"><a href="https://www.vikatan.com/latest-news?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="LatestAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.67 64.67"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><circle class="cls-1" cx="32.33" cy="32.33" r="31.33" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="3"/><polygon class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" points="42.77 41.6 28.67 34.58 28.67 14.81 32.67 14.81 32.67 32.11 44.56 38.02 42.77 41.6"/></g></g></svg></span><span>Latest</span></a><a href="https://www.vikatan.com/collection/trending-at-vikatan?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="TrendingAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.16 62.27"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4" stroke-miterlimit="10" d="M7.63,20.64c-.07,5.21.7,10,4.9,13.78a3.8,3.8,0,0,0,.14-.91c0-.46-.16-.91-.24-1.37a38.05,38.05,0,0,1,.18-14.62,22.81,22.81,0,0,1,7.2-11.76c1.39-1.27,3-2.31,4.5-3.44a7.1,7.1,0,0,1,.77-.4c-.19.67-.33,1.14-.46,1.62-1.07,4,.06,7.42,2.65,10.48a36.25,36.25,0,0,0,6.16,5.38,29.4,29.4,0,0,1,7.07,7.05C46.57,35.49,45,49,36.56,56a23.11,23.11,0,0,1-4.07,2.72C18.55,66.14,3.14,56.3,1.32,42.55A26.86,26.86,0,0,1,3,27.84,23.89,23.89,0,0,1,7.63,20.64Z"/><path class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" d="M11.5,49.37c4.32,4.55,10.83,6.83,17.83,3.9A15.76,15.76,0,0,0,38.54,36C37.17,29.62,32,24.82,27.86,24.14c.35.74.69,1.42,1,2.12a28.73,28.73,0,0,1,1.76,4c1.67,5.93-1.09,13.15-6.25,16.64a3.63,3.63,0,0,1-.56.22C24.78,44,25.7,41,25,37.73,22.79,44.24,18.3,48.08,11.5,49.37Z"/></g></g></svg></span><span>Trending</span></a><a href="https://www.vikatan.com/magazine-list?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="MagazineAmp"><span class="bottom-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85.65 65.58"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4.5" d="M84.4,7.62V63.19a.53.53,0,0,1-.8.45c-4.23-2.57-24.41-13.53-40.6.21l-.2.17-.15-.1c-2.92-1.85-23.74-14.15-40.54-.5A.53.53,0,0,1,1.25,63V7.35c0-.28,2.18-1.17,2.4-1.28q2.3-1.1,4.7-2A47.42,47.42,0,0,1,18.43,1.58,34.15,34.15,0,0,1,42.49,7,.5.5,0,0,0,43,7c.64-.37,1.85-.87,2-.95,1.53-.73,3.11-1.38,4.7-2A47.42,47.42,0,0,1,59.83,1.58,34.06,34.06,0,0,1,84.17,7.19.51.51,0,0,1,84.4,7.62Z"/><path class="cls-2" d="M7.85,19.38S22.33,9,37.58,19.38" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,33s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,46.8s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/></g></g></svg></span><span>Magazines</span></a><a href="http://onelink.to/amp-footer" class="InstallAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 65"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="4" d="M6.43,1H33.57C36.57,1,39,3.82,39,7.3V57.7c0,3.48-2.43,6.3-5.43,6.3H6.43C3.43,64,1,61.18,1,57.7V7.3C1,3.82,3.43,1,6.43,1Z"/><circle class="cls-2" cx="20" cy="57.01" r="2.7" fill="none" stroke-width="0.5" stroke="#707070" stroke-miterlimit="10"/><circle class="cls-3" cx="20" cy="32.5" r="14.47" fill="#e92227"/><rect class="cls-4" x="19.11" y="25" width="1.64" height="10.64" rx="0.52" fill="#fff"/><path class="cls-4" d="M19.69,36.76,14.92,32.2a.53.53,0,0,1,0-.74l.42-.43a.52.52,0,0,1,.73,0l3.59,3.43a.51.51,0,0,0,.73,0l3.43-3.58a.51.51,0,0,1,.73,0l.44.41A.53.53,0,0,1,25,32l-4.56,4.77A.53.53,0,0,1,19.69,36.76Z" fill="#fff"/><rect class="cls-4" x="14.55" y="38.36" width="10.91" height="1.64" rx="0.52" fill="#fff"/><circle class="cls-3" cx="20" cy="57.01" r="1.99" fill="#e92227"/></g></g></svg></span><span>Install App</span></a></div></div></div></div><div class="amp-ad-slot-bg"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>