<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012011252111003">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="அய்யனார் ராஜன்,வி.சதிஷ்குமார்"><meta name="news_keywords" content="television,controversy,youtube,BJP"><meta name="description" content="&quot;வளர்மதினு சொன்னாளே, அந்தப் பொண்ணு ரெஸ்ட் ரூம் போயிட்டு வர்றேன்னு அந்தப் பக்கமாப் போயிட்டு வந்தா. வீட்டுல கேமரா பொருத்தப்படாததால ஆதாரம் இல்லைன்னு புகார் தராம இருக்கேன்.&#x27;&#x27; | Details on Madhan Ravichandran and Kalaiarasi Natarajan controversy"><meta name="title" content="காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?! | Details on Madhan Ravichandran and Kalaiarasi Natarajan controversy"><meta name="keywords" content="television,controversy,youtube,BJP"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/television/details-on-madhan-ravichandran-and-kalaiarasi-natarajan-controversy"><meta property="og:title" content="காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!"><meta property="og:description" content="&quot;வளர்மதினு சொன்னாளே, அந்தப் பொண்ணு ரெஸ்ட் ரூம் போயிட்டு வர்றேன்னு அந்தப் பக்கமாப் போயிட்டு வந்தா. வீட்டுல கேமரா பொருத்தப்படாததால ஆதாரம் இல்லைன்னு புகார் தராம இருக்கேன்.&#x27;&#x27;"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!"><meta name="twitter:description" content="&quot;வளர்மதினு சொன்னாளே, அந்தப் பொண்ணு ரெஸ்ட் ரூம் போயிட்டு வர்றேன்னு அந்தப் பக்கமாப் போயிட்டு வந்தா. வீட்டுல கேமரா பொருத்தப்படாததால ஆதாரம் இல்லைன்னு புகார் தராம இருக்கேன்.&#x27;&#x27;"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-01%2F821b4fd4-2396-452b-8225-1cec8a74abdc%2FDSC_9066.JPG?rect=0%2C0%2C2581%2C1452&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-01%2F821b4fd4-2396-452b-8225-1cec8a74abdc%2FDSC_9066.JPG?rect=0%2C31%2C2581%2C1355&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"><title>காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?! | Details on Madhan Ravichandran and Kalaiarasi Natarajan controversy</title><link rel="canonical" href="https://cinema.vikatan.com/television/details-on-madhan-ravichandran-and-kalaiarasi-natarajan-controversy"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"television","item":"https://cinema.vikatan.com/television"},{"@type":"ListItem","position":4,"name":"காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!","item":"https://cinema.vikatan.com/television/details-on-madhan-ravichandran-and-kalaiarasi-natarajan-controversy"}]}</script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open="true"> &gt; </span><div amp-nested-submenu="true"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close="true"> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://cinema.vikatan.com/television/details-on-madhan-ravichandran-and-kalaiarasi-natarajan-controversy&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"806928ab-01bd-4243-8512-11a447b2a24d","title":"காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!","slug":"television/details-on-madhan-ravichandran-and-kalaiarasi-natarajan-controversy","tags":["BJP","controversy","youtube","television"],"ArticleType":"Free","date":"2021-01-04","categories":["television"],"author":"அய்யனார் ராஜன்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : television"],"act":"television : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="4th Jan, 2021 at 7:16 PM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>4th Jan, 2021 at 7:16 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="about 2 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>about 2 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span> அய்யனார் ராஜன் &amp; வி.சதிஷ்குமார்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img width="2581" height="1659" src="https://gumlet.assettype.com/vikatan%2F2021-01%2F821b4fd4-2396-452b-8225-1cec8a74abdc%2FDSC_9066.JPG?rect=0%2C0%2C2581%2C1659&amp;auto=format%2Ccompress&amp;w=1200&amp;enlarge=true" srcset="https://gumlet.assettype.com/vikatan%2F2021-01%2F821b4fd4-2396-452b-8225-1cec8a74abdc%2FDSC_9066.JPG?rect=0%2C0%2C2581%2C1659&amp;auto=format%2Ccompress&amp;w=1200&amp;enlarge=true 1200w" layout="responsive" alt="கலையரசி நடராஜன்" lightbox="true" data-hero="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.2774%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">கலையரசி நடராஜன் | வி.சதிஷ்குமார்</figcaption></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">television</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=காணாமல் போனதா சிவன் கழுத்து தங்க நகை... கலையரசி நடராஜன், மதன் விவகாரத்தில் என்ன நடந்தது?!\u0026ArticleId=806928ab-01bd-4243-8512-11a447b2a24d\u0026Category=entertainment\u0026SubCategory=television\u0026Author=அய்யனார் ராஜன்\u0026ArticleType=\u0026tags=BJP,controversy,youtube,television\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 jVLSzM">தமிழ் சைவப் பேரவைத் தலைவர் கலையரசி நடராஜனுக்கும், சமீபத்தில் பா.ஜ.க-வில் இணைந்த முன்னாள் டிவி நெறியாளர் மதன் ரவிச்சந்திரனுக்குமான மோதல்தான் இப்போது சமூக வலைதளங்களில் அதிக அளவில் விவாதிக்கப்பட்டுவருகிறது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>சில தினங்களுக்கு முன் கலையரசியை நேர்காணல் செய்திருந்த மதன் தன்னுடைய யூ-டியூப் சேனலில் அந்தப் பேட்டியை வெளியிட்டிருந்தார். பேட்டி வெளியான மறுநாள் முதல் வேறு சில யூ-டியூப் சேனல்களில் அந்தப் பேட்டி எடுக்கப்பட்ட விதம் குறித்து சில கருத்துகளைப் பகிர்ந்த கலையரசி நடராஜன் தன்னுடைய வீட்டில் சாமி சிலைக்குப் போடப்பட்டிருந்த இரண்டு சவரன் தங்க நகை, மதன் டீம் வீட்டுக்கு வந்து சென்ற பிறகு காணாமல் போனதாகவும் குறிப்பிட்டிருந்தார்.</p><p><strong>உண்மையில் என்னதான் நடந்தது? கலையரசி நடராஜனிடம் முதலில் பேசினோம்.</strong></p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2021-01%2Fb8c0d71f-ea27-40c6-a346-e4c6120622d2%2FDSC_9066.JPG?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2021-01%2Fb8c0d71f-ea27-40c6-a346-e4c6120622d2%2FDSC_9066.JPG?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2021-01%2Fb8c0d71f-ea27-40c6-a346-e4c6120622d2%2FDSC_9066.JPG?auto=format%2Ccompress&amp;w=1200 1200w" alt="வி.சதிஷ்குமார்" layout="responsive" width="2581" height="3872" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150.0194%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">கலையரசி நடராஜன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>‘"வளர்மதின்னு தன்னை அறிமுகப்படுத்திக்கிட்டு ஒரு பொண்ணு வந்து என்னைப் பார்த்துச்சு. 'லயோலா காலேஜ்ல படிச்சவங்க நாங்க. சமூக நீதிங்கிற பேர்ல யூ-டியூப் சேனல் தொடங்கியிருக்கோம். உங்க பேட்டி எங்க யூ-டியூப் சேனல்ல வெளியானா நல்லாயிருக்கும்'னு சொல்லுச்சு. இப்ப விசாரிச்சா அந்தப் பொண்ணு பேர் வெண்பா கீதாயன்ங்கிறாங்க. அந்தப் பொண்ணுதான் பேட்டி எடுக்கப் போகுதுனு நினைச்சேன். கேமரா எல்லாம் செட் பண்ணிட்டப்பிறகு பேட்டி தொடங்குற கடைசி நிமிஷத்துல இந்தப் பையன் வந்தான்.</p><p>அந்த டீம் வந்துட்டுப்போன பிறகு என் வீட்டுல சிவன் சிலையில போட்டிருந்த ரெண்டு சவரன் நகையைக் காணலை. வளர்மதினு சொன்னாளே, அந்தப் பொண்ணு ரெஸ்ட் ரூம் போயிட்டு வர்றேன்னு அந்தப் பக்கமாப் போயிட்டு வந்தா. வீட்டுல கேமரா பொருத்தப்படாததால ஆதாரம் இல்லைன்னு புகார் தராம இருக்கேன். ஆனாலும் சம்பவம் நடந்தது பத்தி போலீஸுக்கு சொல்லிடறது நல்லதுனு என்னுடைய நலம் விரும்பிகள் சிலர் சொன்னதால இப்ப போலீஸ்ல புகார் தரலாம்னு முடிவெடுத்திருக்கேன்" என்றார் கலையரசி.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><amp-dailymotion data-videoid="x7wqhmf" data-mute="true" data-param-playlist="x6wqrs" layout="responsive" width="480" height="270" data-param-autoplay="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-dailymotion><div><p><strong>மதன் ரவிச்சந்திரனிடம் பேசினேன்.</strong></p><p>‘’அந்த அம்மா 45 நிமிஷம் பேட்டி தந்திருக்காங்க. பேட்டியில் அவங்களுக்கு இக்கட்டான சூழல் உருவாகுற மாதிரி சில கேள்விகளை நான் கேட்டதால, இப்ப அவங்க வேற ஒரு கதை சொல்றாங்க. பேட்டி எடுக்க வந்தவங்க மீது திருட்டுப் பட்டம் கட்டுறாங்க. வடக்கில் இந்த மாதிரி எதிர் மனநிலையில் இருந்து குறுக்கு கேள்விகள் கேட்கிற, பிடிக்காத பத்திரிகையாளர்களை அவதூறு பண்ணுற பழக்கம் உண்டு. இப்ப தென்னிந்தியாவுல கலையரசி அம்மா அதுக்கு பாதை போட்டிருக்காங்க. இது ஒரு மோசமான முன்னுதாரணம்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img src="https://gumlet.assettype.com/vikatan%2F2021-01%2Ff4813706-a3bf-4360-bb1b-a00ab70d5410%2Fmadhan_r.jpg?auto=format%2Ccompress&amp;w=1000" srcset="https://gumlet.assettype.com/vikatan%2F2021-01%2Ff4813706-a3bf-4360-bb1b-a00ab70d5410%2Fmadhan_r.jpg?auto=format%2Ccompress&amp;w=1000 1000w, https://gumlet.assettype.com/vikatan%2F2021-01%2Ff4813706-a3bf-4360-bb1b-a00ab70d5410%2Fmadhan_r.jpg?auto=format%2Ccompress&amp;w=1200 1200w" alt="மதன் ரவிச்சந்திரன்" layout="responsive" width="900" height="1200" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:133.3333%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">மதன் ரவிச்சந்திரன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>நான் என் யூ-டியூப் சேனலுக்காக பேட்டி கேட்டுத்தான் போனேன். அதுக்கான ஆதாரம் என்கிட்ட இருக்கு. அவங்க நாங்க தப்பு செஞ்சிருந்தா அதுக்கான ஆதாரங்களைப் பொது வெளியிலயே வெளியிடட்டுமே?! நகை காணாமப் போனதா சொல்றாங்களே, அது தொடர்பா போலீஸ்ல புகார் தரணுமில்லையா? தரட்டும்னுதான் நானும் வெயிட் பண்ணிட்டிருக்கேன். போலீஸ் என்னைக் கூப்பிட்டு விசாரிக்கிறப்ப எல்லா உண்மைகளும் வெளியில வரும். கலையரசி அம்மாவுக்குப் பின்னாடி யார் இருக்காங்கணும் அப்ப நிச்சயம் தெரிஞ்சிடும்’’ என்கிறார் மதன்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 jVLSzM">நகையைத் திருடியதாக கலையரசி நடராஜன் குற்றம்சாட்டும் வளர்மதி (எ) வெண்பா கீதாயனைத் தொடர்பு கொள்ள முயன்றோம். அவர் இதுவரை எங்களிடம் பேசவில்லை. அவர் பேசினால், அவர் தரப்பு விளக்கமும் இங்கே வெளியிடப்படும்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" height="100" width="300" data-slot="/3849069/AMP_LB_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":""}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/crime/cbi-books-andhra-cashew-company-for-20-crore-bank-fraud"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-01/0a614e4a-c03b-4de2-b13a-8cde90228b6f/cashew.jpg" alt="முந்திரி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>13,573 முந்திரி மூட்டைகள்; ரூ.21.31 கோடி! - ஆந்திர வங்கியை அதிரவைத்த மோசடி</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/controversy/sirkali-police-books-50-dmk-cadres-over-protest"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-01/856b0dc3-a193-4b59-9111-7dcddb71febc/IMG_20210104_140359.jpg" alt="தி.மு.க  போராட்டம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> பொங்கல் பரிசு: ரேஷன் கடையில் அ.தி.மு.க பேனர் - அகற்றப் போராடிய தி.மு.க-வினர் ம ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/politics/mk-azhagiri-slams-stalin-in-madurai-meeting"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-01/29312b36-9352-489f-935d-6b28516fcbf5/WhatsApp_Image_2021_01_03_at_18_55_05.jpeg" alt="அழகிரி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> மதுரை: `ஸ்டாலினால் முதல்வராக வரவே முடியாது; எதையும் சந்திக்கத் தயாராக இருங்கள் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"806928ab-01bd-4243-8512-11a447b2a24d"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=806928ab-01bd-4243-8512-11a447b2a24d" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-01/b24c7c6a-a4bb-4974-b8a2-de5c0b79a1e9/KIA_Sonet_Arjun_Petrol_0018.jpg?format=webp\u0026w=250","title":"சோனெட் பெட்ரோல் iMT அல்லது டீசல் ஆட்டோமேட்டிக், எது சரியான சாய்ஸ்?","url":"/amp/story/automobile/motor/kia-sonet-petrol-imt-or-diesel-automatic-review-video"},{"image":"https://gumlet.assettype.com/vikatan/2021-01/fbd52203-10c4-4067-8f8b-e694aeed8988/Kangana_1200.jpg?format=webp\u0026w=250","title":"`மகாராஷ்டிராவுக்கு பா.ஜ.க செய்த பாவம் கழுவினாலும் போகாது!' - காங்கிரஸ் சாடல்","url":"/amp/story/government-and-politics/politics/the-sin-committed-by-the-bjp-in-maharashtra-will-not-go-away-slams-congress"},{"image":"https://gumlet.assettype.com/vikatan/2020-01/8f438f58-9616-45cc-a7e7-582318304f7e/pjimage__11_.jpg?format=webp\u0026w=250","title":"`பொன்னியின் செல்வன்’ 2021 ரிலீஸ்... மணிரத்னத்தின் பிளான் என்ன?","url":"/amp/story/tamil-cinema/maniratnams-ponniyin-selvan-movie-shooting-update"},{"image":"https://gumlet.assettype.com/vikatan/2021-01/9968e62e-8dbf-4f33-a247-63c666357796/police.jpg?format=webp\u0026w=250","title":"`சேஸிங்’ இளைஞருக்கு சரமாரி அடி, உதை! - சர்ச்சையில் ஹிமாச்சலப்பிரதேச போலீஸார் #Viralvideo","url":"/amp/story/government-and-politics/controversy/video-of-cops-assaulting-tourist-at-himachal-pradesh"},{"image":"https://gumlet.assettype.com/vikatan/2019-09/77afbe4a-df8d-4e1b-ad68-b469b8c4d99c/p64a.jpg?format=webp\u0026w=250","title":"7.15% வட்டி தரும் RBI சேமிப்பு பத்திரம்... லாபகரமான முதலீடா இது?","url":"/amp/story/business/investment/things-to-know-about-governments-floating-rate-savings-bonds"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><p>© vikatan 2021</p><a href="https://www.quintype.com/" rel="noreferrer noopener" target="_blank" class="footer__PoweredBy-sc-11jfec5-0 cPkWsK">Powered by Quintype</a></footer></div></amp-next-page></div></body></html>