<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="பிரைம் டைம் பெருமாளு"><meta name="news_keywords" content="television serial,Mahaan,vani bhojan,shivani,Vikatan Updates"><meta name="description" content="நம்ம பிரைம் டைம் பெருமாளு, இந்த வாரம் விஷ்ணு - ஆயிஷா லவ் ஸ்டோரி, சீரியல் டு சினிமா நடிகைகளின் புலம்பல்ன்னு சில எக்ஸ்க்ளூசிவ் தகவல்களுடன் வந்திருக்கிறார். வாங்க பார்க்கலாம்! | Prime Time Perumal: Vishnu - Aysha love story; Serial to Cinema entry issues"><meta name="title" content="பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா? | Prime Time Perumal: Vishnu - Aysha love story; Serial to Cinema entry issues"><meta name="keywords" content="television serial,Mahaan,vani bhojan,shivani,Vikatan Updates"><meta property="og:type" content="article"><meta property="og:url" content="https://cinema.vikatan.com/television/prime-time-perumal-vishnu-aysha-love-story-serial-to-cinema-entry-issues"><meta property="og:title" content="பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C400&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012201262038001">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா? | Prime Time Perumal: Vishnu - Aysha love story; Serial to Cinema entry issues</title><link rel="canonical" href="https://cinema.vikatan.com/television/prime-time-perumal-vishnu-aysha-love-story-serial-to-cinema-entry-issues"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"television","item":"https://cinema.vikatan.com/television"},{"@type":"ListItem","position":4,"name":"பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?","item":"https://cinema.vikatan.com/television/prime-time-perumal-vishnu-aysha-love-story-serial-to-cinema-entry-issues"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://cinema.vikatan.com/television/prime-time-perumal-vishnu-aysha-love-story-serial-to-cinema-entry-issues&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"286d41f2-337b-4e8b-b799-875fa687590e","title":"பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?","slug":"television/prime-time-perumal-vishnu-aysha-love-story-serial-to-cinema-entry-issues","tags":["shivani","Mahaan","vani bhojan","television serial","Vikatan Updates"],"ArticleType":"Free","date":"2022-02-14","categories":["television"],"author":"பிரைம் டைம் பெருமாளு","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : television"],"act":"television : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"286d41f2-337b-4e8b-b799-875fa687590e","Atitle":"பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?","path":"television/prime-time-perumal-vishnu-aysha-love-story-serial-to-cinema-entry-issues","section":8956,"subSection":"television","tags":["shivani","Mahaan","vani bhojan","television serial","Vikatan Updates"],"AType":"F","date":"2022-02-14","categories":["television"],"author":"பிரைம் டைம் பெருமாளு","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div class="author-sec-outer"><time datetime="14th Feb, 2022 at 7:11 PM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>14th Feb, 2022 at 7:11 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="10 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>10 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>பிரைம் டைம் பெருமாளு</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="பிரைம் டைம் பெருமாளு" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=2048 2048w" width="762" height="429" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2992%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">பிரைம் டைம் பெருமாளு</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="பிரைம் டைம் பெருமாளு" src="https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8ec7f943-7740-4851-8170-4f0fb755a86b%2FCover_Pic_Collage___2022_02_14T191000_947.png?rect=0%2C0%2C762%2C429&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">television</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p>மொபைலில் யாருக்கோ 'காதலர் தின' வாழ்த்துச் சொல்லியபடியே வந்து அமர்ந்தார் பிரைம் டைம் பெருமாளு. "சீரியல்ல அடுத்து ரீல் டு ரியல் ஜோடி ஆகிறவங்க யாராவது இருக்காங்களா? 'சத்யா' சீரியல் ஆயிஷா - விஷ்ணு ஜோடிக்கிடையில் 'லவ்'னு ரொம்ப நாளா பேச்சு அடிபட்டதே" எனக் கேட்டு, செய்திக்குள் அவரை இழுத்தோம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="விஷ்ணு - ஆயிஷா | சத்யா" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-10%2Fc391fe26-9255-4ba9-a872-06a2bbf2b20f%2FSathya.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2Fc391fe26-9255-4ba9-a872-06a2bbf2b20f%2FSathya.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2Fc391fe26-9255-4ba9-a872-06a2bbf2b20f%2FSathya.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2Fc391fe26-9255-4ba9-a872-06a2bbf2b20f%2FSathya.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2Fc391fe26-9255-4ba9-a872-06a2bbf2b20f%2FSathya.jpg?format=auto&amp;w=2048 2048w" width="1200" height="900" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">விஷ்ணு - ஆயிஷா | சத்யா</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>"அவங்க மேட்டர்ல எந்தவொரு அப்டேட்டும் இப்போதைக்கு இல்லைங்கிறாங்க. விஷ்ணு தரப்புல எந்தப் பிரச்னையும் இல்லையாம். ஆயிஷா சைடுலதான் ஏதாச்சும் காரணம் சொல்லி விஷயத்தைத் தள்ளிப் போட்டுட்டே வர்றதாச் சொல்றாங்க. ஆயிஷாவின் அம்மாவுடைய தலையீட்டைத்தான் ரொம்பவே எரிச்சலோடு பார்க்கிறார் விஷ்ணு. அதனால கல்யாணப் பேச்சு இப்போதைக்கு அந்தப் பக்கம் இல்லை. இவங்க விஷயத்துல இன்னொரு அப்டேட் வேணும்னா இருக்கு. ஜீ தமிழ் சேனல்ல ஒளிபரப்பாகிட்டு வந்த 'சத்யா' பார்ட் 2 சீரியல் சீக்கிரமே முடிவடையப் போகுதாம். அதனால அடுத்த சீரியல் வாய்ப்புக்காகக் காத்திட்டிருந்தார் விஷ்ணு. வாய்ப்பும் வந்திடுச்சு. 'கலர்ஸ் தமிழ்' சேனல்ல மார்ச் முதல் வாரத்துல தொடங்க இருக்கிற 'சொல்ல மறந்த கதை' தொடர்ல லீடு ரோல்ல கமிட் ஆகிட்டார் விஷ்ணு" என்ற பெருமாளு, "டிவியில இருந்து சினிமாப்பக்கம் போறவங்கள்ல‌ நடிகர், நடிகைனு வித்தியாசம் இல்லாம எல்லாருக்கும் ஒரே நிலைதான் போல‌" என அலுத்துக் கொண்டார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="also-read__StyledAlsoRead-sc-1gp13qu-0 jiCePd"><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span>Also read: </span><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 dqOAxj"></span><a href="https://cinema.vikatan.com/bigg-boss-tamil/bb-ultimate-15-suja-varunee-gets-eliminated-while-the-contestants-assess-snehans-captaincy">BB Ultimate 15: &quot;என்னங்க கேம் இது... முடியல தலைவரே!&quot; சொல்ல வேண்டியது சிநேகன் மட்டுமல்ல, நாமும்தான்!</a><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div><div><p>"'மகான்' படத்துல வாணி போஜன் நடிச்சது எடிட்ல போன விஷயம்தானே?" என்றோம்.</p><p>"அதேதான். கார்த்திக் சுப்புராஜ் அதுக்கான காரணத்தைச் சொல்லி வாணி போஜன் பெருந்தன்மையா அதைப் புரிஞ்சுகிட்டாங்க" எனச் சொல்லிட்டார். 'வருத்தம் இல்லை'னு வாணி தரப்புல இருந்து பிரஸ் மீட் வச்சுச் சொல்லிட்டாலும், உள்ளுக்குள் அதிருப்திதானாம். இதுல இன்னொரு வேடிக்கை என்னன்னா, இந்த சம்பவம் டிவி டு மூவி போன இன்னும் சிலரை பீதியடைய வச்சிருக்கு.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="மகான் - வாணி போஜன்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-02%2F8c944891-e606-4ac2-a63f-6eeff97dd01f%2Fmahaan_vaani.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2F8c944891-e606-4ac2-a63f-6eeff97dd01f%2Fmahaan_vaani.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8c944891-e606-4ac2-a63f-6eeff97dd01f%2Fmahaan_vaani.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8c944891-e606-4ac2-a63f-6eeff97dd01f%2Fmahaan_vaani.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2F8c944891-e606-4ac2-a63f-6eeff97dd01f%2Fmahaan_vaani.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">மகான் - வாணி போஜன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>மகேஷ்வரி, மைனா நந்தினி, பிக் பாஸ் புகழ் ஷிவானி மூணு பேரும் கமல், விஜய் சேதுபதி நடிப்பில் உருவாகியிருக்கிற 'விக்ரம்'ல நடிச்சிருக்காங்க இல்லையா... அவங்கதான் இப்ப பீதியடைஞ்சிருக்காங்க. 'டிவியில இருந்து போறவங்கன்னாலே வாய்ப்பு கொடுத்து கடைசியில தம்மாத்துண்டு சீன்லதான் காட்டுவாங்க'ங்கிற கிளம்பியிருக்கிற பேச்சுக்கள்தான் இதற்குக் காரணம். 'விக்ரம்' வெளிவந்தாதான் தங்களுடைய நிலைமை தெரியும்னு சொல்லிட்டிருக்காங்க" என்றார்.</p><p>"சினிமா சேர்க்க மாட்டேங்குது, டிவியிலயும் சொல்லிக்கிடுற மாதிரி வாய்ப்பு இல்லைன்னா அவங்க என்னதான் செய்வாங்க?" என்றோம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="தேவதர்ஷினி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2019-12%2F254e0eac-4d64-48dd-8874-949718164f27%2Ffull.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2019-12%2F254e0eac-4d64-48dd-8874-949718164f27%2Ffull.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2019-12%2F254e0eac-4d64-48dd-8874-949718164f27%2Ffull.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2019-12%2F254e0eac-4d64-48dd-8874-949718164f27%2Ffull.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2019-12%2F254e0eac-4d64-48dd-8874-949718164f27%2Ffull.jpg?format=auto&amp;w=2048 2048w" width="1440" height="960" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">தேவதர்ஷினி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>"புத்திசாலித்தனமா பொழைக்கறதுதான் ஒரே வழி. டிவி ஸ்டார்ஸ் நிறையப் பேர் இப்ப பார்ட் டைம் தொழிலதிபர் ஆகிட்டு வர்றாங்களே... பொட்டிக் வச்சிருக்காங்க நிறையப் பேர். ஜெனிஃபர், சந்தோஷி, ரேமா ஆகியோர் மேக்-அப், பியூட்டி பார்லர்னு ஆன் லைன்லயே பிசியா இருக்காங்க. சித்தார்த் சின்னதா ஹோட்டல் நடத்திட்டு வர்றார். சிலர் யூடியூப் சேனல் தொடங்கி அது முலமா சம்பாதிக்கத் தொடங்கியிருக்காங்க. இந்த வரிசையில லேட்டஸ்ட்டா 'மர்மதேசம்' புகழ் தேவதர்ஷினி கூட சேர்ந்திருக்கறதா தெரியுது. சென்னையின் பிரதான இடத்துல சீக்கிரமே ஒரு கடை திறக்கப் போறாங்களாம் அவங்க. அதுக்கான வேலைகள்ல தீவிரமா இருக்காங்கனு சொல்றாங்க. இப்படி எதையாச்சும் செய்து காத்தடிக்கிற போதே தூத்திக்க வேண்டியதுதான்" என்றபடியே 'பை' சொல்லி நடையைக் கட்டினார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="quiz-wrapper"><div class="quiz-wrapper-grid"><div class="logo-grid"><h1 class="logo-text">விகடன் Daily</h1><h2 class="quiz-text">Quiz</h2><h3 class="logo-text">சேலஞ்ச்!</h3></div><h4 class="quiz-plain-txt">ஈஸியா பதில் சொல்லுங்க...</h4><h4 class="quiz-plain-txt">ரூ.1000 பரிசு வெல்லுங்க...</h4></div><div class="quiz-content-grid"><div class="quiz-content"><h5 class="app-text"><span>Exclusive on </span>Vikatan APP</h5></div><a href="http://onelink.to/quiz5" class="quiz-link">Start Quiz</a></div></div><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad width="320" height="250" type="aniview" data-publisherid="61c2d27db545222029131a95" data-channelid="61cd8dff5d3302746c47f670" data-loop="true" data-logo="false" data-vastretry="30" data-errorlimit="10" data-preloader="{&quot;type&quot;:&quot;content&quot;,&quot;link&quot; : &quot;https://play.aniview.com/61c2d27db545222029131a95/61d828a196011225903a783b/%E0%AE%89%E0%AE%99%E0%AE%95%E0%AE%B3%20MOBILE%E0%AE%B2%E0%AE%B2%20%E0%AE%87%E0%AE%B0%E0%AE%95%E0%AE%95%20%E0%AE%B5%E0%AE%A3%E0%AE%9F%E0%AE%AF%20%E0%AE%AE%E0%AE%95%E0%AE%95%E0%AE%AF%E0%AE%AE%E0%AE%A9%20APP%20%20Vikatan%20App.mp4&quot;,&quot;clickthrough&quot;:&quot;https://bit.ly/vikatanApp&quot;}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/government-and-politics/politics/bjp-tn-chief-annamalai-questions-cm-stalin-in-ariyalur-student-suicide-case?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-12/0537be16-b992-48a6-b264-9639cb4fde74/annamalai.jpg" alt="பா.ஜ.க மாநிலத் தலைவர் அண்ணாமலை" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``இனிமேலாவது அரியலூர் மாணவியின் பெற்றோரை முதல்வர் சந்திப்பாரா?&quot; - அண்ணாமலை கேள ...</span></div></div></a><a href="https://www.vikatan.com/news/election/political-parties-should-finish-election-campaign-by-february-17-evening-says-tamilnadu-election-commission?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-12/62e3ebb8-2ccb-4333-9a7c-643fba2f5c9d/66ef1746_f172_4617_aa25_c711712e6c12.jpg" alt="மாநில தேர்தல் ஆணையம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `பிப்ரவரி 17-ம் தேதி மாலை 6 மணிக்கு மேல் பிரசாரங்களில் ஈடுபடக்கூடாது!&#x27; - மாநில ...</span></div></div></a><a href="https://www.vikatan.com/technology/tech-news/the-central-government-banned-54-new-chinese-based-apps-in-india?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-02/275c972d-492a-4daa-89c5-ca94c14985a3/498f6d89-ed22-4422-8861-355082a34a4b.png" alt="சீன செயலிகள் மீது தடை" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> Free Fire, Beauty Camera, Viva Video Editor - மீண்டும் 54 சீன செயலிகளைத் தடை ச ...</span></div></div></a><a href="https://www.vikatan.com/news/election/social-activist-questioned-kumbakonam-election-officer-for-affidavits-not-uploaded?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-02/ac0a56e7-d412-4206-9724-c62da52bc783/ca14cda0-7b2c-498f-9a1b-a6df12dbee91.jpg" alt="கும்பகோணம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> கும்பகோணம் தேர்தல்: இணையத்தில் பதிவேற்றம் செய்யப்படாத பிரமாண பத்திரங்கள்? - சம ...</span></div></div></a></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"பிரைம் டைம் பெருமாளு: விஷ்ணு - ஆயிஷா லவ் அப்டேட்; வாணி போஜனுக்கு நடந்ததுதான், ஷிவானிக்கும் நடக்குமா?"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;television&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"286d41f2-337b-4e8b-b799-875fa687590e"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><div class="iframe-outer"><amp-iframe height="600" layout="fixed-height" resizable width="auto" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-top-navigation allow-top-navigation-by-user-activation" src="https://image.vikatan.com/amp/trending_mag.html" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:600px;" i-amphtml-layout="fixed-height"><div style="height:500px" overflow>Loading ...</div><div placeholder style="text-align:center"><amp-img layout="fixed" width="320" height="520" src="https://gumlet.assettype.com/vikatan/2021-12/60836c59-18db-40ba-8e54-25e4b602ec49/skeleton_css_images.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:520px;" i-amphtml-layout="fixed"></amp-img></div></amp-iframe></div><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=286d41f2-337b-4e8b-b799-875fa687590e" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-12/0537be16-b992-48a6-b264-9639cb4fde74/annamalai.jpg?format=webp\u0026w=250","title":"``இனிமேலாவது அரியலூர் மாணவியின் பெற்றோரை முதல்வர் சந்திப்பாரா?\" - அண்ணாமலை கேள்வி!","url":"/amp/story/government-and-politics/politics/bjp-tn-chief-annamalai-questions-cm-stalin-in-ariyalur-student-suicide-case"},{"image":"https://gumlet.assettype.com/vikatan/2022-02/cae21cdd-93a3-4005-8a37-fc4cf74ef343/Pix1_png.jpg?format=webp\u0026w=250","title":"90கே முபாரக்கின் காதல் அலப்பறைகள்! #MyVikatan\n\n","url":"/amp/story/social-affairs/nostalgia/90k-nostalgia"},{"image":"https://gumlet.assettype.com/vikatan/2019-12/62e3ebb8-2ccb-4333-9a7c-643fba2f5c9d/66ef1746_f172_4617_aa25_c711712e6c12.jpg?format=webp\u0026w=250","title":"`பிப்ரவரி 17-ம் தேதி மாலை 6 மணிக்கு மேல் பிரசாரங்களில் ஈடுபடக்கூடாது!' - மாநிலத் தேர்தல் ஆணையம்","url":"/amp/story/news/election/political-parties-should-finish-election-campaign-by-february-17-evening-says-tamilnadu-election-commission"},{"image":"https://gumlet.assettype.com/vikatan/2022-02/9d454f8b-cf09-451c-8bdb-849f2b3a4987/WhatsApp_Image_2022_02_14_at_5_28_35_PM.jpeg?format=webp\u0026w=250","title":"``அம்மாதான் என்னோட அரசியல் ஆசான்\" - அதிமுக சார்பாக கவுன்சிலர் பதவிக்குப் போட்டியிடும் திருநங்கை!","url":"/amp/story/government-and-politics/politics/puratchi-thalaivi-amma-is-my-main-inspiration-says-transgender-jayadevi-who-participating-in-election"},{"image":"https://gumlet.assettype.com/vikatan/2022-02/87be0aae-bf63-43b2-b211-13ee6324dc23/WhatsApp_Image_2022_02_13_at_8_48_02_AM.jpeg?format=webp\u0026w=250","title":"திமுக Vs பாமக: ராமதாஸ் ட்வீட்டால் வார்த்தைப் போர்; வேலூர் மாநகராட்சி 24-வது வார்டில் என்ன நடக்கிறது?","url":"/amp/story/news/politics/verbal-war-between-dmk-and-pmk-cadres-over-ramadoss-tweet"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>