<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப் | Karthi salutes officials... Yuvan&#x27;s next project... Celebrities corner</title><link rel="canonical" href="https://cinema.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner"/><meta name="news_keywords" content="karthi,rakul preet singh,Bindu Madhavi,Vijay,Suriya,kollywood"/><meta name="description" content="லாக்டெளனில் பரபரப்பாக இருக்கும் ஒரே இடம், சோஷியல் மீடியாதான். பிரபலங்கள் அங்கே ஷேர் செய்யும் சுவாரஸ்யங்கள், இங்கே உங்கள் பார்வைக்கு. #சோஷியல் மீடியா ரவுண்டப்! |Karthi salutes officials... Yuvan&#x27;s next project... Celebrities corner"/><meta name="title" content="கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப் | Karthi salutes officials... Yuvan&#x27;s next project... Celebrities corner"/><meta name="keywords" content="karthi,rakul preet singh,Bindu Madhavi,Vijay,Suriya,kollywood"/><meta property="og:type" content="article"/><meta property="og:url" content="https://cinema.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner"/><meta property="og:title" content="கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்"/><meta name="twitter:image" content="https://images.assettype.com/vikatan%2F2020-05%2F9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5%2FRAKUL.jpg?rect=59%2C0%2C800%2C450&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://images.assettype.com/vikatan%2F2020-05%2F9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5%2FRAKUL.jpg?rect=30%2C0%2C857%2C450&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:creator" content="ச. ஆனந்தப்பிரியா"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Cinema","item":"https://cinema.vikatan.com/tamil-cinema"},{"@type":"ListItem","position":4,"name":"கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்","item":"https://cinema.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner"}]}</script><script type="application/ld+json">{"headline":"கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்","image":{"@type":"ImageObject","url":"https://images.assettype.com/vikatan/2020-05/9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5/RAKUL.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner","datePublished":"2020-05-15T14:16:21Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/vikatanweb","https://twitter.com/vikatan","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"ச. ஆனந்தப்பிரியா","name":"ச. ஆனந்தப்பிரியா"}],"keywords":"karthi,rakul preet singh,Bindu Madhavi,Vijay,Suriya,kollywood","articleBody":"&lt;p&gt;லாக்டெளனால் பல திரைப்படங்கள் நேரடி டிஜிட்டல் ரிலீஸுக்குத் திட்டமிடப்பட்டிருந்தது. அதில் பாலிவுட், கோலிவுட் என இந்திய அளவிலான சினிமாக்கள், இந்த ஆண்டு வெளிவரவிருந்த பல முக்கியப் படங்கள் OTT-யில் ரிலீஸாவது உறுதி செய்யப்பட்டு அதற்கான அறிவிப்பும் வெளியாகிவிட்டது.&lt;/p&gt;.&lt;p&gt;அதில் முக்கியமாக தமிழில் ஜோதிகாவின் `பொன்மகள் வந்தாள்’, கீர்த்தி சுரேஷின் `பெண்குயின்’, பாலிவுட்டில் அமிதாப், ஆயுஷ்மான் குர்ரானாவின் `குலோபா சீதோபோ’, வித்யா பாலனின் `சகுந்தலா தேவி’, மல்லுவுட்டில் `சஃபியும் சுஜாதாவும்’, கன்னடாவில் ‘லா’, ‘ஃப்ரென்ச் பிரியாணி’ உள்ளிட்ட படங்கள் OTT-யில் வெளிவரவிருக்கின்றன.&lt;/p&gt;.&lt;p&gt;தமிழ்நாட்டில் கொரோனா அதிகம் பாதிக்கப்பட்ட மாவட்டங்கள் ரெட் ஸோன் கீழ் கொண்டு வரப்பட்டது. இதில் படிப்படியாக பல மாவட்டங்களில் பாதிப்பு குறைந்து, ஆரஞ்ச் மண்டலங்களாக மாறியுள்ளது. இதில் ஆரம்பத்தில் பாதிப்பு அதிகமாக இருந்த ஈரோடு மாவட்டம், கடந்த 30 நாள்களுக்கும் மேலாக கொரோனா தொற்று யாருக்கும் இல்லாததால் பச்சை மண்டலமாக அறிவிக்கப்பட்டது.&lt;/p&gt;.&lt;p&gt;மாவட்டத்தின் இந்த நடவடிக்கைக்குப் பலரும் பாராட்டு தெரிவித்து வரும் நிலையில், நடிகர் கார்த்தி தனது ட்விட்டர் பக்கத்தில் `தமிழ்நாட்டில் ஈரோடு முதல் மாவட்டமாக சிவப்பிலிருந்து பச்சை மண்டலத்துக்கு மாறியுள்ளது. கடந்த 32 நாள்களாக எந்தவிதமான தொற்றும் இல்லை. இதற்கு ஒத்துழைப்பு அளித்த மக்கள், மருத்துவர்கள், காவல்துறை, தூய்மைப் பணியாளர்கள் அனைவருக்கும் சல்யூட்’ என ட்வீட் செய்துள்ளார்.&lt;/p&gt;.&lt;p&gt;தமிழில் `தீரன் அதிகாரம்’, `தேவ்’ உள்ளிட்ட படங்களில் நடித்தவர் ரகுல் ப்ரீத்சிங். 90’ஸ் கிட்டான இவரை சமீபத்தில் அவரது நண்பர், ரகுலுக்குப் பிடித்தமான 90’ஸ் சினிமாக்களை ஷேர் செய்யும்படி ட்விட்டரில் டேக் செய்ய, நாஸ்டால்ஜியாவில் தற்போது மூழ்கியுள்ளார் ரகுல்.&lt;/p&gt;.&lt;p&gt;ஷாருக் கஜோல் நடித்த இரண்டு படங்களைப் பகிர்ந்த அவர், `வாவ்! நிறைய படங்கள் இருக்கு. என்னை யாராவது திரும்பவும் அந்த நாள்களுக்குக் கூட்டிட்டுப் போங்க’ என தனது நாஸ்டால்ஜியா மகிழ்ச்சியை வெளிப்படுத்தியுள்ளார். இதுமட்டுமல்லாது, சினிமாத்துறையில் தனது தோழிகளான டாப்ஸி, ஹூமா குரேஷி ஆகியோரையும் தங்களுக்குப் பிடித்தமானவற்றை பகிர டேக் செய்துள்ளார் ரகுல்.&lt;/p&gt;.&lt;p&gt;இந்த லாக்டெளனில் விர்ச்சுவல் போட்டோஷூட், பிரபலங்களிடையே ட்ரெண்டிங்கில் இருக்கிறது. ஆண்ட்ரியா, ஷ்ரேயா, ஹரிஷ்கல்யாண் எனப் பலரும் இதை முயற்சிக்க, இந்த லிஸ்டில் பிந்து மாதவியும் தற்போது இணைந்திருக்கிறார்.&lt;/p&gt;.&lt;p&gt;உலகம் முழுவதும் உள்ள பிளாஸ்டிக்கால் 100 மில்லியனுக்கும் அதிகமான கடல்வாழ் உயிரினங்கள் இறப்பதாகவும், பிளாஸ்டிக்கால் ஏற்படும் காற்று மாசுபாடு குறித்த கேப்ஷனோடு, `இனி பிளாஸ்டிக் தவிர்ப்போம்’ என்ற கான்செப்டில் இந்த விர்ச்சுவல் புகைப்படங்களை எடுத்துள்ளார் பிந்து. போட்டோகிராஃபரின் வழிக்காட்டுதலோடு தன் வீட்டில் வேலை செய்பவரின் உதவியோடு இதைச் சாத்தியப்படுத்தியுள்ளார்.&lt;/p&gt;.&lt;p&gt;`ஒவ்வொரு பூக்களுமே’, `கறுப்புதான் எனக்கு பிடிச்ச கலரு’ உள்ளிட்ட பல ஹிட் பாடல்களைத் தந்தவர் பாடலாசிரியர் பா. விஜய். இளைஞன்’ உள்ளிட்ட சில படங்களில் ஹீரோவாக நடித்தவர் `ஸ்ட்ராபெர்ரி’ உள்ளிட்ட சில படங்களை இயக்கவும் செய்தார்.&lt;/p&gt;.&lt;p&gt;தற்போது இவர் அடுத்து `மேதாவி’ என்ற திரைப்படத்தை இயக்கவுள்ளார். இதில் `ஆக்‌ஷன் கிங்’ அர்ஜுன், ஜீவா ஆகியோர் நடிக்கின்றனர். இதற்கான அறிவிப்பு இன்று சோஷியல் மீடியா பக்கத்தில் வெளியிடப்பட்டது. இந்தப் படத்துக்கு யுவன் ஷங்கர் ராஜா இசையமைக்கிறார்.&lt;/p&gt;","dateCreated":"2020-05-15T14:16:21Z","dateModified":"2020-05-15T14:16:21Z","name":"கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்","articleSection":"Tamil Cinema","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்","image":{"@type":"ImageObject","url":"https://images.assettype.com/vikatan/2020-05/9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5/RAKUL.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner","datePublished":"2020-05-15T14:16:21Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/vikatanweb","https://twitter.com/vikatan","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"ச. ஆனந்தப்பிரியா","name":"ச. ஆனந்தப்பிரியா"}],"keywords":"karthi,rakul preet singh,Bindu Madhavi,Vijay,Suriya,kollywood","articleBody":"&lt;p&gt;லாக்டெளனால் பல திரைப்படங்கள் நேரடி டிஜிட்டல் ரிலீஸுக்குத் திட்டமிடப்பட்டிருந்தது. அதில் பாலிவுட், கோலிவுட் என இந்திய அளவிலான சினிமாக்கள், இந்த ஆண்டு வெளிவரவிருந்த பல முக்கியப் படங்கள் OTT-யில் ரிலீஸாவது உறுதி செய்யப்பட்டு அதற்கான அறிவிப்பும் வெளியாகிவிட்டது.&lt;/p&gt;.&lt;p&gt;அதில் முக்கியமாக தமிழில் ஜோதிகாவின் `பொன்மகள் வந்தாள்’, கீர்த்தி சுரேஷின் `பெண்குயின்’, பாலிவுட்டில் அமிதாப், ஆயுஷ்மான் குர்ரானாவின் `குலோபா சீதோபோ’, வித்யா பாலனின் `சகுந்தலா தேவி’, மல்லுவுட்டில் `சஃபியும் சுஜாதாவும்’, கன்னடாவில் ‘லா’, ‘ஃப்ரென்ச் பிரியாணி’ உள்ளிட்ட படங்கள் OTT-யில் வெளிவரவிருக்கின்றன.&lt;/p&gt;.&lt;p&gt;தமிழ்நாட்டில் கொரோனா அதிகம் பாதிக்கப்பட்ட மாவட்டங்கள் ரெட் ஸோன் கீழ் கொண்டு வரப்பட்டது. இதில் படிப்படியாக பல மாவட்டங்களில் பாதிப்பு குறைந்து, ஆரஞ்ச் மண்டலங்களாக மாறியுள்ளது. இதில் ஆரம்பத்தில் பாதிப்பு அதிகமாக இருந்த ஈரோடு மாவட்டம், கடந்த 30 நாள்களுக்கும் மேலாக கொரோனா தொற்று யாருக்கும் இல்லாததால் பச்சை மண்டலமாக அறிவிக்கப்பட்டது.&lt;/p&gt;.&lt;p&gt;மாவட்டத்தின் இந்த நடவடிக்கைக்குப் பலரும் பாராட்டு தெரிவித்து வரும் நிலையில், நடிகர் கார்த்தி தனது ட்விட்டர் பக்கத்தில் `தமிழ்நாட்டில் ஈரோடு முதல் மாவட்டமாக சிவப்பிலிருந்து பச்சை மண்டலத்துக்கு மாறியுள்ளது. கடந்த 32 நாள்களாக எந்தவிதமான தொற்றும் இல்லை. இதற்கு ஒத்துழைப்பு அளித்த மக்கள், மருத்துவர்கள், காவல்துறை, தூய்மைப் பணியாளர்கள் அனைவருக்கும் சல்யூட்’ என ட்வீட் செய்துள்ளார்.&lt;/p&gt;.&lt;p&gt;தமிழில் `தீரன் அதிகாரம்’, `தேவ்’ உள்ளிட்ட படங்களில் நடித்தவர் ரகுல் ப்ரீத்சிங். 90’ஸ் கிட்டான இவரை சமீபத்தில் அவரது நண்பர், ரகுலுக்குப் பிடித்தமான 90’ஸ் சினிமாக்களை ஷேர் செய்யும்படி ட்விட்டரில் டேக் செய்ய, நாஸ்டால்ஜியாவில் தற்போது மூழ்கியுள்ளார் ரகுல்.&lt;/p&gt;.&lt;p&gt;ஷாருக் கஜோல் நடித்த இரண்டு படங்களைப் பகிர்ந்த அவர், `வாவ்! நிறைய படங்கள் இருக்கு. என்னை யாராவது திரும்பவும் அந்த நாள்களுக்குக் கூட்டிட்டுப் போங்க’ என தனது நாஸ்டால்ஜியா மகிழ்ச்சியை வெளிப்படுத்தியுள்ளார். இதுமட்டுமல்லாது, சினிமாத்துறையில் தனது தோழிகளான டாப்ஸி, ஹூமா குரேஷி ஆகியோரையும் தங்களுக்குப் பிடித்தமானவற்றை பகிர டேக் செய்துள்ளார் ரகுல்.&lt;/p&gt;.&lt;p&gt;இந்த லாக்டெளனில் விர்ச்சுவல் போட்டோஷூட், பிரபலங்களிடையே ட்ரெண்டிங்கில் இருக்கிறது. ஆண்ட்ரியா, ஷ்ரேயா, ஹரிஷ்கல்யாண் எனப் பலரும் இதை முயற்சிக்க, இந்த லிஸ்டில் பிந்து மாதவியும் தற்போது இணைந்திருக்கிறார்.&lt;/p&gt;.&lt;p&gt;உலகம் முழுவதும் உள்ள பிளாஸ்டிக்கால் 100 மில்லியனுக்கும் அதிகமான கடல்வாழ் உயிரினங்கள் இறப்பதாகவும், பிளாஸ்டிக்கால் ஏற்படும் காற்று மாசுபாடு குறித்த கேப்ஷனோடு, `இனி பிளாஸ்டிக் தவிர்ப்போம்’ என்ற கான்செப்டில் இந்த விர்ச்சுவல் புகைப்படங்களை எடுத்துள்ளார் பிந்து. போட்டோகிராஃபரின் வழிக்காட்டுதலோடு தன் வீட்டில் வேலை செய்பவரின் உதவியோடு இதைச் சாத்தியப்படுத்தியுள்ளார்.&lt;/p&gt;.&lt;p&gt;`ஒவ்வொரு பூக்களுமே’, `கறுப்புதான் எனக்கு பிடிச்ச கலரு’ உள்ளிட்ட பல ஹிட் பாடல்களைத் தந்தவர் பாடலாசிரியர் பா. விஜய். இளைஞன்’ உள்ளிட்ட சில படங்களில் ஹீரோவாக நடித்தவர் `ஸ்ட்ராபெர்ரி’ உள்ளிட்ட சில படங்களை இயக்கவும் செய்தார்.&lt;/p&gt;.&lt;p&gt;தற்போது இவர் அடுத்து `மேதாவி’ என்ற திரைப்படத்தை இயக்கவுள்ளார். இதில் `ஆக்‌ஷன் கிங்’ அர்ஜுன், ஜீவா ஆகியோர் நடிக்கின்றனர். இதற்கான அறிவிப்பு இன்று சோஷியல் மீடியா பக்கத்தில் வெளியிடப்பட்டது. இந்தப் படத்துக்கு யுவன் ஷங்கர் ராஜா இசையமைக்கிறார்.&lt;/p&gt;","dateCreated":"2020-05-15T14:16:21Z","dateModified":"2020-05-15T14:16:21Z","name":"கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்","articleSection":"Tamil Cinema","alternativeHeadline":"","description":null,"isAccessibleForFree":true,"@type":"NewsArticle","@context":"http://schema.org"}</script><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/tamil-cinema/karthi-salutes-officials-yuvans-next-project-celebrities-corner"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப் | Karthi salutes officials... Yuvan's next project... Celebrities corner" name="apple-mobile-web-app-title">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <style>
      @font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.ttf) format('truetype')}@font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
    </style>

<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>

    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-6abcf3687ce5517fa83c.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~list~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/list~story-25357e455b1eeeb89cd8.css">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</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-5d0fe8fff1872b5163d3.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~list~story-5d0fe8fff1872b5163d3.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/list~story-5d0fe8fff1872b5163d3.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-5d0fe8fff1872b5163d3.js" as="script">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MXFM2K');</script>
    <!-- End Google Tag Manager -->


  </head>

  <body>
    <div class="main-content">
    <div id="header"><div class="loading-indicator "></div><header class="styles-m__header__3KpsD"><div id="g_id_onload" data-client_id="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" data-login_uri="https://login.vikatan.com/api/smart_lock_api.php"></div><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8"/></a><div class="styles-m__brand-row-right__weOKk"><div class="styles-m__ad-top-header__aHfN- hidden-mobile"></div><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" href="https://store.vikatan.com"><span class="styles-m__text__1o5me">Subscribe</span></a><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#search"></use></svg></span></button><ul class="styles-m__app-icons__8d-t5 flex-show-tablet-and-desktop"><li class="styles-m__app-link-item__1DXSc"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__play-store__3F2-3 undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#android-small"></use></svg></span></a></li><li class="styles-m__app-link-item__1DXSc"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__app-store__yAfeY undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#ios-small"></use></svg></span></a></li></ul><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#user"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v">Login</span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul class="styles-m__menus__2_0yf"><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#magazines"></use></svg></span>இதழ்கள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about கொரோனா அப்டேட்ஸ்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/live-updates/coronavirus"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#news"></use></svg></span>கொரோனா அப்டேட்ஸ்</a></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#news"></use></svg></span>செய்திகள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/world">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விகடன் ஸ்பெஷல்" class="styles-m__menu-item-link__1fQqs" href="/#"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#news"></use></svg></span>விகடன் ஸ்பெஷல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about மிஸ்டர் கழுகார்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mrkazhugu">மிஸ்டர் கழுகார்</a></li><li><a aria-label="Read More about வலைபாயுதே" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/valaipayuthae">வலைபாயுதே</a></li><li><a aria-label="Read More about இறையுதிர் காடு " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/iraiyuthir-kaadu">இறையுதிர் காடு </a></li><li><a aria-label="Read More about Vikatan Originals" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/vikatan-originals">Vikatan Originals</a></li><li><a aria-label="Read More about அன்பே தவம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/anbe-thavam">அன்பே தவம்</a></li><li><a aria-label="Read More about எவர்கிரீன் 80’ஸ் நாயகிகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/1980s-evergreen-heroines">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#cinema"></use></svg></span>சினிமா</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#spiritual"></use></svg></span>ஆன்மிகம்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/sanipeyarchi">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#sports"></use></svg></span>விளையாட்டு</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl">ஐ.பி.எல்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about லைஃப் ஸ்டைல்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/lifestyle"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#lifestyle"></use></svg></span>லைஃப் ஸ்டைல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about பயணம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li><li><a aria-label="Read More about இலக்கியம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/arts/literature">இலக்கியம்</a></li><li><a aria-label="Read More about உணவு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/food/food">உணவு</a></li><li><a aria-label="Read More about பியூட்டி டிப்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/beauty-tips">பியூட்டி டிப்ஸ்</a></li><li><a aria-label="Read More about ஃபேஷன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/fashion">ஃபேஷன்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id='breaking-news-container'></div>
    <div id="header-ad"></div>
    <div id="container"><div></div><div class="main-page styles-m__base__2vtxy js-story-main-container"><div class="hidden-mobile ad-tower-left"></div><div class="page-content infinity-page"><div class="container styles-m__story-grid__M95_p"><div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-732fd685-27ea-4231-aa47-dae67a0153e4"><div class="styles-m__main-content__3nA4Q"><article class="infinity-template undefined"><div style="cursor:pointer"><div class="styles-m__story-header__2zP3F undefined js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2020-05-15T14:16:21.122Z">15 May 2020 7 PM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2020-05-15T14:16:21.122Z">15 May 2020 7 PM</time></span></div><h1 class="styles-m__headline__1uXyt">கார்த்தியின் பாராட்டு, பிந்துவின் விழிப்புணர்வு, யுவனின் அடுத்த படம்! - சோஷியல் மீடியா ரவுண்ட் அப்</h1><div class="styles-m__contributors__3zO14"><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/anandhapriya-s"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">ச. ஆனந்தப்பிரியா</span></a></div></div><div class="styles-m__hero-image__3ZNNY  "><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="//images.assettype.com/vikatan%2F2020-05%2F9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5%2FRAKUL.jpg?rect=59%2C0%2C800%2C450&amp;w=480&amp;auto=format%2Ccompress" srcSet="//images.assettype.com/vikatan%2F2020-05%2F9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5%2FRAKUL.jpg?rect=59%2C0%2C800%2C450&amp;w=320&amp;auto=format%2Ccompress 320w,//images.assettype.com/vikatan%2F2020-05%2F9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5%2FRAKUL.jpg?rect=59%2C0%2C800%2C450&amp;w=500&amp;auto=format%2Ccompress 500w,//images.assettype.com/vikatan%2F2020-05%2F9cd5bf18-7e2a-46ad-8af6-a98a5c04a1c5%2FRAKUL.jpg?rect=59%2C0%2C800%2C450&amp;w=700&amp;auto=format%2Ccompress 700w" alt="சோஷியல் மீடியா ரவுண்டப்" sizes="(max-width: 1024px) 100vw, 70vw" class="qt-image"/></figure><figcaption class="styles-m__image-caption__3lS1J">சோஷியல் மீடியா ரவுண்டப்</figcaption></div><p class="styles-m__subheadline__2_IOU">லாக்டெளனில் பரபரப்பாக இருக்கும் ஒரே இடம், சோஷியல் மீடியாதான். பிரபலங்கள் அங்கே ஷேர் செய்யும் சுவாரஸ்யங்கள், இங்கே உங்கள் பார்வைக்கு. #SocialMediaRoundup</p></div><div class="content-section"><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>லாக்டெளனால் பல திரைப்படங்கள் நேரடி டிஜிட்டல் ரிலீஸுக்குத் திட்டமிடப்பட்டிருந்தது. அதில் பாலிவுட், கோலிவுட் என இந்திய அளவிலான சினிமாக்கள், இந்த ஆண்டு வெளிவரவிருந்த பல முக்கியப் படங்கள் OTT-யில் ரிலீஸாவது உறுதி செய்யப்பட்டு அதற்கான அறிவிப்பும் வெளியாகிவிட்டது.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Official Announcement ð¢: 7 films to have direct OTT release in Amazon Prime<br><br>Everything we know - <a href="https://t.co/yrMg9UGBvD">https://t.co/yrMg9UGBvD</a><a href="https://twitter.com/hashtag/PonMagalVandhal?src=hash&amp;ref_src=twsrc%5Etfw">#PonMagalVandhal</a> - May 29<a href="https://twitter.com/hashtag/GulaboSitabo?src=hash&amp;ref_src=twsrc%5Etfw">#GulaboSitabo</a> - June 12<a href="https://twitter.com/hashtag/Penguin?src=hash&amp;ref_src=twsrc%5Etfw">#Penguin</a> - June 19 <a href="https://twitter.com/hashtag/Law?src=hash&amp;ref_src=twsrc%5Etfw">#Law</a> - June 26<br> <a href="https://twitter.com/hashtag/FrenchBriyani?src=hash&amp;ref_src=twsrc%5Etfw">#FrenchBriyani</a> - July 24<a href="https://twitter.com/hashtag/ShakuntalaDevi?src=hash&amp;ref_src=twsrc%5Etfw">#ShakuntalaDevi</a> - TBA<a href="https://twitter.com/hashtag/SufiyumSujatavum?src=hash&amp;ref_src=twsrc%5Etfw">#SufiyumSujatavum</a> - TBA <a href="https://t.co/732Wcer3id">pic.twitter.com/732Wcer3id</a></p>&mdash; LetsOTT GLOBAL (@LetsOTT) <a href="https://twitter.com/LetsOTT/status/1261139636274950146?ref_src=twsrc%5Etfw">May 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="story-element story-element-text"><div><p>அதில் முக்கியமாக தமிழில் ஜோதிகாவின் `பொன்மகள் வந்தாள்’, கீர்த்தி சுரேஷின் `பெண்குயின்’, பாலிவுட்டில் அமிதாப், ஆயுஷ்மான் குர்ரானாவின் `குலோபா சீதோபோ’, வித்யா பாலனின் `சகுந்தலா தேவி’, மல்லுவுட்டில் `சஃபியும் சுஜாதாவும்’, கன்னடாவில் ‘லா’, ‘ஃப்ரென்ச் பிரியாணி’ உள்ளிட்ட படங்கள் OTT-யில் வெளிவரவிருக்கின்றன.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAK582TAKUe/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAK582TAKUe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAK582TAKUe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Woody Allen is surprisingly a very good author too, and @kumohanan surprisingly takes good pictures of his daughter too ð¤·ð»ââï¸</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/malavikamohanan_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Malavika Mohanan</a> (@malavikamohanan_) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-14T13:44:15+00:00">May 14, 2020 at 6:44am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>தமிழ்நாட்டில் கொரோனா அதிகம் பாதிக்கப்பட்ட மாவட்டங்கள் ரெட் ஸோன் கீழ் கொண்டு வரப்பட்டது. இதில் படிப்படியாக பல மாவட்டங்களில் பாதிப்பு குறைந்து, ஆரஞ்ச் மண்டலங்களாக மாறியுள்ளது. இதில் ஆரம்பத்தில் பாதிப்பு அதிகமாக இருந்த ஈரோடு மாவட்டம், கடந்த 30 நாள்களுக்கும் மேலாக கொரோனா தொற்று யாருக்கும் இல்லாததால் பச்சை மண்டலமாக அறிவிக்கப்பட்டது.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Erode district in TN, India, is first to emerge Green from Red Zone. 32nd day without any new case. A big salute to all the officials, police dept., doctors, care givers and sanitation workers for achieving this great feat! <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://t.co/xqNMp0Xyzx">https://t.co/xqNMp0Xyzx</a></p>&mdash; Actor Karthi (@Karthi_Offl) <a href="https://twitter.com/Karthi_Offl/status/1261169913231638528?ref_src=twsrc%5Etfw">May 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="story-element story-element-text"><div><p>மாவட்டத்தின் இந்த நடவடிக்கைக்குப் பலரும் பாராட்டு தெரிவித்து வரும் நிலையில், நடிகர் கார்த்தி தனது ட்விட்டர் பக்கத்தில் `தமிழ்நாட்டில் ஈரோடு முதல் மாவட்டமாக சிவப்பிலிருந்து பச்சை மண்டலத்துக்கு மாறியுள்ளது. கடந்த 32 நாள்களாக எந்தவிதமான தொற்றும் இல்லை. இதற்கு ஒத்துழைப்பு அளித்த மக்கள், மருத்துவர்கள், காவல்துறை, தூய்மைப் பணியாளர்கள் அனைவருக்கும் சல்யூட்’ என ட்வீட் செய்துள்ளார்.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAKj1lZnR0g/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAKj1lZnR0g/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAKj1lZnR0g/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Building memories one step at a time... â¤ï¸â¤ï¸â¤ï¸ #StayHomeStaySafe #QuarantineHome #lockdown @sitaraghattamaneni</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/urstrulymahesh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Mahesh Babu</a> (@urstrulymahesh) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-14T10:31:02+00:00">May 14, 2020 at 3:31am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>தமிழில் `தீரன் அதிகாரம்’, `தேவ்’ உள்ளிட்ட படங்களில் நடித்தவர் ரகுல் ப்ரீத்சிங். 90’ஸ் கிட்டான இவரை சமீபத்தில் அவரது நண்பர், ரகுலுக்குப் பிடித்தமான 90’ஸ் சினிமாக்களை ஷேர் செய்யும்படி ட்விட்டரில் டேக் செய்ய, நாஸ்டால்ஜியாவில் தற்போது மூழ்கியுள்ளார் ரகுல்.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Wow!! Someone take me back to the 90âs .. too many favourites but my all time fav is <a href="https://twitter.com/hashtag/DDLJ?src=hash&amp;ref_src=twsrc%5Etfw">#DDLJ</a> that makes me believe in true love ð and <a href="https://twitter.com/hashtag/KuchKuchHotaHai?src=hash&amp;ref_src=twsrc%5Etfw">#KuchKuchHotaHai</a> . Dayummmmm Iâm a sucker for love stories ð iam tagging <a href="https://twitter.com/taapsee?ref_src=twsrc%5Etfw">@taapsee</a> <a href="https://twitter.com/humasqureshi?ref_src=twsrc%5Etfw">@humasqureshi</a> and <a href="https://twitter.com/TheAaryanKartik?ref_src=twsrc%5Etfw">@TheAaryanKartik</a> to tell us their fav movies <a href="https://t.co/sxi5gmzWDr">https://t.co/sxi5gmzWDr</a></p>&mdash; Rakul Singh (@Rakulpreet) <a href="https://twitter.com/Rakulpreet/status/1261182118949842944?ref_src=twsrc%5Etfw">May 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="story-element story-element-text"><div><p>ஷாருக் கஜோல் நடித்த இரண்டு படங்களைப் பகிர்ந்த அவர், `வாவ்! நிறைய படங்கள் இருக்கு. என்னை யாராவது திரும்பவும் அந்த நாள்களுக்குக் கூட்டிட்டுப் போங்க’ என தனது நாஸ்டால்ஜியா மகிழ்ச்சியை வெளிப்படுத்தியுள்ளார். இதுமட்டுமல்லாது, சினிமாத்துறையில் தனது தோழிகளான டாப்ஸி, ஹூமா குரேஷி ஆகியோரையும் தங்களுக்குப் பிடித்தமானவற்றை பகிர டேக் செய்துள்ளார் ரகுல்.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAHzF7_BaqI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAHzF7_BaqI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAHzF7_BaqI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Good light , good skin , good puppy kinda day â¤ï¸ ... #nofilter #bareskin #happyheart</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/samantharuthprabhuoffl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Samantha Akkineni</a> (@samantharuthprabhuoffl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-13T08:46:37+00:00">May 13, 2020 at 1:46am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></section><div></div><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>இந்த லாக்டெளனில் விர்ச்சுவல் போட்டோஷூட், பிரபலங்களிடையே ட்ரெண்டிங்கில் இருக்கிறது. ஆண்ட்ரியா, ஷ்ரேயா, ஹரிஷ்கல்யாண் எனப் பலரும் இதை முயற்சிக்க, இந்த லிஸ்டில் பிந்து மாதவியும் தற்போது இணைந்திருக்கிறார்.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CANMi3Uj32D/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CANMi3Uj32D/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CANMi3Uj32D/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Globally, it is estimated that over 100 million marine animals are killed each year by plastic waste.... and not to forget the increase of air toxicity... . Concept, Editing by this talent @mr.dharmateja ð¤â¤ï¸</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bindu_madhavii/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Bindu Madhavi</a> (@bindu_madhavii) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-15T11:05:13+00:00">May 15, 2020 at 4:05am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div><div class="story-element story-element-text"><div><p>உலகம் முழுவதும் உள்ள பிளாஸ்டிக்கால் 100 மில்லியனுக்கும் அதிகமான கடல்வாழ் உயிரினங்கள் இறப்பதாகவும், பிளாஸ்டிக்கால் ஏற்படும் காற்று மாசுபாடு குறித்த கேப்ஷனோடு, `இனி பிளாஸ்டிக் தவிர்ப்போம்’ என்ற கான்செப்டில் இந்த விர்ச்சுவல் புகைப்படங்களை எடுத்துள்ளார் பிந்து. போட்டோகிராஃபரின் வழிக்காட்டுதலோடு தன் வீட்டில் வேலை செய்பவரின் உதவியோடு இதைச் சாத்தியப்படுத்தியுள்ளார்.</p></div></div><div class="story-element story-element-jsembed"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CAMz7TcjmEl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CAMz7TcjmEl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CAMz7TcjmEl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Making up for it at home ð #dance#love#home#missingwork#lockdown#indian#girl#justlikethat#impromptu#instavideo</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/sayyeshaa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sayyeshaa</a> (@sayyeshaa) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-15T07:32:30+00:00">May 15, 2020 at 12:32am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>`ஒவ்வொரு பூக்களுமே’, `கறுப்புதான் எனக்கு பிடிச்ச கலரு’ உள்ளிட்ட பல ஹிட் பாடல்களைத் தந்தவர் பாடலாசிரியர் பா. விஜய். இளைஞன்’ உள்ளிட்ட சில படங்களில் ஹீரோவாக நடித்தவர் `ஸ்ட்ராபெர்ரி’ உள்ளிட்ட சில படங்களை இயக்கவும் செய்தார்.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="மேதாவி" class="qt-image"/><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">மேதாவி</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>தற்போது இவர் அடுத்து `மேதாவி’ என்ற திரைப்படத்தை இயக்கவுள்ளார். இதில் `ஆக்‌ஷன் கிங்’ அர்ஜுன், ஜீவா ஆகியோர் நடிக்கின்றனர். இதற்கான அறிவிப்பு இன்று சோஷியல் மீடியா பக்கத்தில் வெளியிடப்பட்டது. இந்தப் படத்துக்கு யுவன் ஷங்கர் ராஜா இசையமைக்கிறார்.</p></div></div></section><div class="js-story-footer"><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/rakul-preet-singh-person">rakul preet singh</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/suriya-person">Suriya</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/vijay-person-2">Vijay</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/karthi-person">karthi</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/bindu-madhavi-person-2">Bindu Madhavi</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/kollywood">kollywood</a></li></ul><div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/anandhapriya-s"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/anandhapriya-s">ச. ஆனந்தப்பிரியா</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/anandhapriya-s"></a></div></div></div></div><div class="styles-m__space-before-next-story__17p78"></div></div></div><div></div><div class="story-bottom main-story readmore"><div class="styles-m__comments__262x1 show-desktop"><div class="show-desktop styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner&amp;text=%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%2C%20%E0%AE%AA%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%2C%20%E0%AE%AF%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AA%E0%AE%9F%E0%AE%AE%E0%AF%8D!%20-%20%E0%AE%9A%E0%AF%8B%E0%AE%B7%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%20%E0%AE%B0%E0%AE%B5%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%85%E0%AE%AA%E0%AF%8D&amp;hashtags=rakul preet singh,Suriya,Vijay,karthi,Bindu Madhavi,kollywood" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%2C%20%E0%AE%AA%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%2C%20%E0%AE%AF%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AA%E0%AE%9F%E0%AE%AE%E0%AF%8D!%20-%20%E0%AE%9A%E0%AF%8B%E0%AE%B7%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%20%E0%AE%B0%E0%AE%B5%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%85%E0%AE%AA%E0%AF%8D&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#clipboard"></use></svg></span></button></li></ul></div><a class="styles-m__comments_link__1drUq"><span class="styles-m__base__2LTRF svg-comments undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#newsletter"></use></svg></span><span class="vu-comments">Comment</span></a></div><div class="show-mobile-and-tablet"><div class="mobile-view-socialmedia"><ul class="show-media-link"><li class="share whatsapp"><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner&amp;text=%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%2C%20%E0%AE%AA%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%2C%20%E0%AE%AF%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AA%E0%AE%9F%E0%AE%AE%E0%AF%8D!%20-%20%E0%AE%9A%E0%AF%8B%E0%AE%B7%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%20%E0%AE%B0%E0%AE%B5%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%85%E0%AE%AA%E0%AF%8D&amp;hashtags=rakul preet singh,Suriya,Vijay,karthi,Bindu Madhavi,kollywood" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%2C%20%E0%AE%AA%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%2C%20%E0%AE%AF%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AA%E0%AE%9F%E0%AE%AE%E0%AF%8D!%20-%20%E0%AE%9A%E0%AF%8B%E0%AE%B7%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%20%E0%AE%B0%E0%AE%B5%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%85%E0%AE%AA%E0%AF%8D&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fkarthi-salutes-officials-yuvans-next-project-celebrities-corner" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#clipboard"></use></svg></span></button></li></ul></div></li><li class="share"><a href="JavaScript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#socialshare"></use></svg></span></a></li><li class="newsletter"><a href="javascript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#newsletter"></use></svg></span></a><span style="font-size:15px;padding-left:2px;color:#ffffff">Comment</span></li></ul></div></div><a class="expandView">அடுத்த கட்டுரைக்கு<span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#arrow"></use></svg></span></a></div><div class="styles-m__progress-app-wrapper__AACak"><div class="styles-m__progress-wrapper__1iYzw"><div class="styles-m__progress-bar__2zim_" style="--scroll:8%"></div></div></div></article></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div></div><aside><div class="styles-m__ad-wrapper__1ShLs hidden-mobile"><div></div></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div></div></div></aside></div></div><div class="hidden-mobile ad-tower-right"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="container row"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#youtube"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-6c2d8ecd59216df82a918374ea93a140.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2020<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/vikatan/assets/app-5d0fe8fff1872b5163d3.js" id="app-js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>
    <script type="text/javascript" src="https://checkout.razorpay.com/v1/checkout.js" id="razorpay" async></script>

    <script type="text/javascript" src="https://accounts.google.com/gsi/client" id="smartlock" async></script>
  </body>
</html>
