<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>Junior Vikatan - 16 September 2020 - மிஸ்டர் மியாவ் | mister miyav cinema news September 16 2020</title><link rel="canonical" href="https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020"/><meta name="author" content="மிஸ்டர் மியாவ்"/><meta name="news_keywords" content="vishnu vishal,Jwala Gutta,akshara haasan,priyamani,Amala Paul"/><meta name="description" content="சினிமா, வெப் சீரிஸ் என இரண்டிலும் கவனம் செலுத்திவந்த அக்‌ஷரா ஹாசன், தற்போது ஹீரோயினை மையப்படுத்திய மியூசிக்கல் கதையொன்றில் நடிக்க விருக்கிறார். | mister miyav cinema news September 16 2020"/><meta name="title" content="Junior Vikatan - 16 September 2020 - மிஸ்டர் மியாவ் | mister miyav cinema news September 16 2020"/><meta name="keywords" content="vishnu vishal,Jwala Gutta,akshara haasan,priyamani,Amala Paul"/><meta property="og:type" content="article"/><meta property="og:url" content="https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020"/><meta property="og:title" content="மிஸ்டர் மியாவ்"/><meta property="og:description" content="மிஸ்டர் மியாவ்"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="மிஸ்டர் மியாவ்"/><meta name="twitter:description" content="மிஸ்டர் மியாவ்"/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2020-09%2Fddc22a77-1b86-459d-8074-50100cc9d925%2Fp24aaa.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2020-09%2Fddc22a77-1b86-459d-8074-50100cc9d925%2Fp24aaa.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Cinema","item":"https://cinema.vikatan.com/tamil-cinema"},{"@type":"ListItem","position":4,"name":"மிஸ்டர் மியாவ்","item":"https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020"}]}</script><script type="application/ld+json">{"headline":"மிஸ்டர் மியாவ்","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-09/cf4f916e-8625-4720-87bf-8ff4fea93e81/p24aaa.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020","datePublished":"2020-09-12T01:39:42Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/vikatanweb","https://twitter.com/vikatan","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"மிஸ்டர் மியாவ்","name":"மிஸ்டர் மியாவ்"}],"keywords":"vishnu vishal,Jwala Gutta,akshara haasan,priyamani,Amala Paul","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2020-09/cf4f916e-8625-4720-87bf-8ff4fea93e81/p24aaa.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;* ‘ஆக்‌ஷன்’ படம் மூலம் கோலிவுட்டுக்கு அறிமுகமான மலையாள நடிகை ஐஸ்வர்யா லட்சுமிதான், ‘ஜகமே தந்திரம்’ படத்தின் நாயகி. தற்போது, ‘அர்ச்சனா 31 நாட் அவுட்’ என்ற ஹீரோயின் சென்ட்ரிக் மலையாளப் படத்தில் கமிட்டாகி இருக்கிறார். தவிர, நிவின் பாலியுடன் ‘பிஸ்மி ஸ்பெஷல்’ என்ற படமும் இவர் வசமுள்ளது.&lt;/p&gt;&lt;p&gt;* சினிமா, வெப் சீரிஸ் என இரண்டிலும் கவனம் செலுத்திவந்த அக்‌ஷரா ஹாசன், தற்போது ஹீரோயினை மையப்படுத்திய மியூசிக்கல் கதையொன்றில் நடிக்க விருக்கிறார். இந்தப் படத்துக்காக கர்னாடக சங்கீதம் கற்றுக்கொள் கிறாராம். இந்தப் படத்தை ‘அமெரிக்க மாப்பிள்ளை’ என்ற வெப் சீரிஸை இயக்கிய ராஜா ராமமூர்த்தி இயக்குகிறார்.&lt;/p&gt;.&lt;p&gt;* தெலுங்கில் ‘அசுரன்’ ரீமேக், இந்தியில் அஜய் தேவ்கனுடன் ‘மைதான்’ ஆகிய படங்கள் நடிகை பிரியாமணியின் வசமுள்ளன. தற்போது, ‘கொட்டேஷன் கேங்’ என்ற த்ரில்லர் படத்தில் நடிக்க ஒப்பந்தமாகி யிருக்கிறார். தமிழ், தெலுங்கு, மலையாளம், கன்னடம், இந்தி எனப் பல மொழிகளில் உருவாகும் இந்தப் படம் பிரியாமணியை மையப்படுத் தியது என்கிறார்கள். முக்கிய கதாபாத்திரத்தில் நடிக்க பாலிவுட் நடிகர்கள் கோவிந்தா, ஜாக்கி ஷெராஃப் ஆகியோரிடமும் பேச்சு வார்த்தை நடத்திவருகிறார்களாம்.&lt;/p&gt;&lt;p&gt;* கெளதம் கார்த்திக் - யாஷிகா ஆனந்த் நடித்த ‘இருட்டு அறையில் முரட்டு குத்து’ படத்தின் இரண்டாம் பாகம் தயாராகிவிட்டது. இதில் ஹீரோவாக நடிக்க சில இளம் நடிகர்களை அணுகியபோது, ‘நோ’ சொல்லிவிட்டதால், இயக்குநர் சந்தோஷ் ஜெயக்குமாரே நடித்திருக் கிறார். கரிஷ்மா, அக்ரிதி ஆகிய இரண்டு மாடல்கள் லீட் ரோலில் நடித் துள்ளனர். படத்துக்கு ‘இரண்டாம் குத்து’ எனப் பெயரிட்டுள்ளனர்.&lt;/p&gt;&lt;p&gt;* நடிகர் விஷ்ணு விஷால், கடந்த 2018-ம் ஆண்டு விவாகரத்து பெற்றார். இதைத் தொடர்ந்து, இந்திய பாட்மின்டன் வீராங்கனை ஜுவாலா கட்டாவும் இவரும் காதலிப்பதாகத் தகவல்கள் கசிந்தன. இருவருமே அதை மறுக்கவில்லை. தற்போது, ஜுவாலாவின் பிறந்தநாளை முன்னிட்டு அவருக்கு நிச்சயதார்த்த மோதிரம் அணிவித்து சர்ப்ரைஸ் கொடுத்து அசத்தியிருக்கிறார், விஷ்ணு. விரைவில் இருவரும் திருமணம் செய்துகொள்ளவிருக் கிறார்கள்.&lt;/p&gt;.&lt;p&gt;* ‘குட்டி லவ் ஸ்டோரி’ எனும் ஆந்தாலஜி படத்தை கெளதம் மேனன், வெங்கட் பிரபு, விஜய், நலன் குமாரசாமி ஆகியோர் இயக்குகின்றனர். இதில், கெளதம் மேனன் இயக்கும் கதையில் அமலா பால், வெங்கட் பிரபு இயக்கும் கதையில் சாக்‌ஷி அகர்வால், விஜய் இயக்கும் கதையில் மேகா ஆகாஷ் ஆகியோர் நடிக்க ஒப்பந்தமாகியிருக்கின்றனர்.&lt;/p&gt;","dateCreated":"2020-09-12T01:39:42Z","dateModified":"2020-09-12T01:39:42Z","name":"மிஸ்டர் மியாவ்","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-09/cf4f916e-8625-4720-87bf-8ff4fea93e81/p24aaa.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Tamil Cinema","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"மிஸ்டர் மியாவ்","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-09/cf4f916e-8625-4720-87bf-8ff4fea93e81/p24aaa.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020","datePublished":"2020-09-12T01:39:42Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/vikatanweb","https://twitter.com/vikatan","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"மிஸ்டர் மியாவ்","name":"மிஸ்டர் மியாவ்"}],"keywords":"vishnu vishal,Jwala Gutta,akshara haasan,priyamani,Amala Paul","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2020-09/cf4f916e-8625-4720-87bf-8ff4fea93e81/p24aaa.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;* ‘ஆக்‌ஷன்’ படம் மூலம் கோலிவுட்டுக்கு அறிமுகமான மலையாள நடிகை ஐஸ்வர்யா லட்சுமிதான், ‘ஜகமே தந்திரம்’ படத்தின் நாயகி. தற்போது, ‘அர்ச்சனா 31 நாட் அவுட்’ என்ற ஹீரோயின் சென்ட்ரிக் மலையாளப் படத்தில் கமிட்டாகி இருக்கிறார். தவிர, நிவின் பாலியுடன் ‘பிஸ்மி ஸ்பெஷல்’ என்ற படமும் இவர் வசமுள்ளது.&lt;/p&gt;&lt;p&gt;* சினிமா, வெப் சீரிஸ் என இரண்டிலும் கவனம் செலுத்திவந்த அக்‌ஷரா ஹாசன், தற்போது ஹீரோயினை மையப்படுத்திய மியூசிக்கல் கதையொன்றில் நடிக்க விருக்கிறார். இந்தப் படத்துக்காக கர்னாடக சங்கீதம் கற்றுக்கொள் கிறாராம். இந்தப் படத்தை ‘அமெரிக்க மாப்பிள்ளை’ என்ற வெப் சீரிஸை இயக்கிய ராஜா ராமமூர்த்தி இயக்குகிறார்.&lt;/p&gt;.&lt;p&gt;* தெலுங்கில் ‘அசுரன்’ ரீமேக், இந்தியில் அஜய் தேவ்கனுடன் ‘மைதான்’ ஆகிய படங்கள் நடிகை பிரியாமணியின் வசமுள்ளன. தற்போது, ‘கொட்டேஷன் கேங்’ என்ற த்ரில்லர் படத்தில் நடிக்க ஒப்பந்தமாகி யிருக்கிறார். தமிழ், தெலுங்கு, மலையாளம், கன்னடம், இந்தி எனப் பல மொழிகளில் உருவாகும் இந்தப் படம் பிரியாமணியை மையப்படுத் தியது என்கிறார்கள். முக்கிய கதாபாத்திரத்தில் நடிக்க பாலிவுட் நடிகர்கள் கோவிந்தா, ஜாக்கி ஷெராஃப் ஆகியோரிடமும் பேச்சு வார்த்தை நடத்திவருகிறார்களாம்.&lt;/p&gt;&lt;p&gt;* கெளதம் கார்த்திக் - யாஷிகா ஆனந்த் நடித்த ‘இருட்டு அறையில் முரட்டு குத்து’ படத்தின் இரண்டாம் பாகம் தயாராகிவிட்டது. இதில் ஹீரோவாக நடிக்க சில இளம் நடிகர்களை அணுகியபோது, ‘நோ’ சொல்லிவிட்டதால், இயக்குநர் சந்தோஷ் ஜெயக்குமாரே நடித்திருக் கிறார். கரிஷ்மா, அக்ரிதி ஆகிய இரண்டு மாடல்கள் லீட் ரோலில் நடித் துள்ளனர். படத்துக்கு ‘இரண்டாம் குத்து’ எனப் பெயரிட்டுள்ளனர்.&lt;/p&gt;&lt;p&gt;* நடிகர் விஷ்ணு விஷால், கடந்த 2018-ம் ஆண்டு விவாகரத்து பெற்றார். இதைத் தொடர்ந்து, இந்திய பாட்மின்டன் வீராங்கனை ஜுவாலா கட்டாவும் இவரும் காதலிப்பதாகத் தகவல்கள் கசிந்தன. இருவருமே அதை மறுக்கவில்லை. தற்போது, ஜுவாலாவின் பிறந்தநாளை முன்னிட்டு அவருக்கு நிச்சயதார்த்த மோதிரம் அணிவித்து சர்ப்ரைஸ் கொடுத்து அசத்தியிருக்கிறார், விஷ்ணு. விரைவில் இருவரும் திருமணம் செய்துகொள்ளவிருக் கிறார்கள்.&lt;/p&gt;.&lt;p&gt;* ‘குட்டி லவ் ஸ்டோரி’ எனும் ஆந்தாலஜி படத்தை கெளதம் மேனன், வெங்கட் பிரபு, விஜய், நலன் குமாரசாமி ஆகியோர் இயக்குகின்றனர். இதில், கெளதம் மேனன் இயக்கும் கதையில் அமலா பால், வெங்கட் பிரபு இயக்கும் கதையில் சாக்‌ஷி அகர்வால், விஜய் இயக்கும் கதையில் மேகா ஆகாஷ் ஆகியோர் நடிக்க ஒப்பந்தமாகியிருக்கின்றனர்.&lt;/p&gt;","dateCreated":"2020-09-12T01:39:42Z","dateModified":"2020-09-12T01:39:42Z","name":"மிஸ்டர் மியாவ்","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2020-09/cf4f916e-8625-4720-87bf-8ff4fea93e81/p24aaa.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Tamil Cinema","alternativeHeadline":"","description":"மிஸ்டர் மியாவ்","isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}],"@type":"NewsArticle","@context":"http://schema.org"}</script><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/tamil-cinema/mister-miyav-cinema-news-september-16-2020"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="Junior Vikatan - 16 September 2020 - மிஸ்டர் மியாவ் | mister miyav cinema news September 16 2020" name="apple-mobile-web-app-title">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <style>
      @font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.ttf) format('truetype')}@font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-68e75284d91c2e52640f.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-fa7659b180039a118876.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-fa7659b180039a118876.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-fa7659b180039a118876.js" as="script">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MXFM2K');</script>
    <!-- End Google Tag Manager -->
  </head>
  <body>
    <div class="main-content">
    <div id="header"><div class="loading-indicator "></div><header class="styles-m__header__3KpsD"><div id="g_id_onload" data-client_id="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" data-login_uri="https://login.vikatan.com/api/smart_lock_api.php"></div><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8"/></a><div class="styles-m__brand-row-right__weOKk"><div class="styles-m__ad-top-header__aHfN- hidden-mobile"></div><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" href="https://store.vikatan.com"><span class="styles-m__text__1o5me">Subscribe</span></a><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#search"></use></svg></span></button><ul class="styles-m__app-icons__8d-t5 flex-show-tablet-and-desktop"><li class="styles-m__app-link-item__1DXSc"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__play-store__3F2-3 undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#android-small"></use></svg></span></a></li><li class="styles-m__app-link-item__1DXSc"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__app-store__yAfeY undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#ios-small"></use></svg></span></a></li></ul><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#user"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v">Login</span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul class="styles-m__menus__2_0yf"><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#magazines"></use></svg></span>இதழ்கள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about கொரோனா அப்டேட்ஸ் " class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/live-updates/coronavirus"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>கொரோனா அப்டேட்ஸ் </a></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>செய்திகள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/world">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விகடன் ஸ்பெஷல்" class="styles-m__menu-item-link__1fQqs" href="/#"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>விகடன் ஸ்பெஷல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about மிஸ்டர் கழுகார்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mrkazhugu">மிஸ்டர் கழுகார்</a></li><li><a aria-label="Read More about வலைபாயுதே" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/valaipayuthae">வலைபாயுதே</a></li><li><a aria-label="Read More about இறையுதிர் காடு " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/iraiyuthir-kaadu">இறையுதிர் காடு </a></li><li><a aria-label="Read More about Vikatan Originals" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/vikatan-originals">Vikatan Originals</a></li><li><a aria-label="Read More about அன்பே தவம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/anbe-thavam">அன்பே தவம்</a></li><li><a aria-label="Read More about எவர்கிரீன் 80’ஸ் நாயகிகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/1980s-evergreen-heroines">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#cinema"></use></svg></span>சினிமா</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#spiritual"></use></svg></span>ஆன்மிகம்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/sanipeyarchi">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#sports"></use></svg></span>விளையாட்டு</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl">ஐ.பி.எல்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about லைஃப் ஸ்டைல்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/lifestyle"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#lifestyle"></use></svg></span>லைஃப் ஸ்டைல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about பயணம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li><li><a aria-label="Read More about இலக்கியம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/arts/literature">இலக்கியம்</a></li><li><a aria-label="Read More about உணவு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/food/food">உணவு</a></li><li><a aria-label="Read More about பியூட்டி டிப்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/beauty-tips">பியூட்டி டிப்ஸ்</a></li><li><a aria-label="Read More about ஃபேஷன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/fashion">ஃபேஷன்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id='breaking-news-container'></div>
    <div id="header-ad"></div>
    <div id="container"><div></div><div class="styles-m__secondary-menu__2Wv5f"><div class="styles-m__magazine-secondary__P4Fls"><div class="container"><nav class="styles-m__nav-bar__23xgf" style="--accent-color:#2e308f"><ul class="styles-m__navbar__LWdpQ styles-m__root-menu-item__3R7dT styles-m__collapse__QfT7M"><li> <a class="styles-m__magazine-name__297Xl" href="https://www.vikatan.com/juniorvikatan/16-sep-2020">ஜூனியர் விகடன்</a> </li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">அலசல்<div class="styles-m__menu-drop-down__vcD5b"><ul class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/judiciary/special-story-about-controversial-pending-cases">இழுக்கப்படும் வழக்குகள்... நசுக்கப்படும் உண்மைகள்!</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/warning-of-coronavirus-second-innings">கொரோனா எச்சரிக்கை... - அச்சுறுத்தும் இரண்டாவது அலை!</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/judiciary/infographics-about-bollywood-actor-sushant-singh-suicide-case">என்ன நடக்கிறது சுஷாந்த் வழக்கில்?</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/caste-discrimination-in-tamil-nadu-police-department">காக்கிக்குள் சாதி! - அனைவருக்கும் கிடைக்குமா நீதி?</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">கழுகார்<div class="styles-m__menu-drop-down__vcD5b"><ul class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/mister-kazhugu-politics-and-current-affairs-september-16th-2020">மிஸ்டர் கழுகு: சீனியாரிட்டி படிதான் பதவியா? - கொந்தளிக்கும் கனிமொழி ஆதரவாளர்கள்...</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/kazhugar-question-and-answer-september-16th-2020">கழுகார் பதில்கள்</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">அரசியல்<div class="styles-m__menu-drop-down__vcD5b"><ul class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/minister-jayakumar-exclusive-interview">“சசிகலா ஒரு பாம்பு!” </a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/letter-to-dr-ramadoss-and-anbumani-about-pmk-party-activities">‘‘எங்கள் உணர்வுகளைத் தூண்டி அரசியல் செய்வதை நிறுத்துங்கள்!’’</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/bjp-tn-leader-l-murugan-interview">“எடப்பாடி பாஸ், ஸ்டாலின் ஃபெயில்!”</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/naam-tamilar-katchi-kalyanasundaram-interview">“குற்றச்சாட்டு நிரூபிக்கப்பட்டால், என்னை அவர்கள் சுட்டுக் கொல்லட்டும்!”</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/discussion-about-tr-balu-appointed-dmk-treasurer">“அப்பாவைவிட நல்லவருங்க!” - டெல்டா தி.மு.க பாலிட்டிக்ஸ்!</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/government-and-politics/politics/bjp-advocate-paul-kanagaraj-interview">“ரௌடிகள் சமூக சேவை செய்யவா கட்சிக்கு வருகிறார்கள்?”</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">சமூகம்<div class="styles-m__menu-drop-down__vcD5b"><ul class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/politics/sri-lankan-youngest-state-minister-jeevan-thondaman-interview">“ஈழத்தமிழர்களுடன் மலையகத் தமிழர்களை ஒப்பிடாதீர்கள்!” </a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/crime/chennai-semmancheri-theft-case-issue">காட்டிக் கொடுத்த ஒத்தச் செருப்பு! - மாட்டிக்கொண்ட மதன்...</a></li><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://www.vikatan.com/news/general-news/other-states-important-incidents">அங்கே என்ன நடக்கிறது?</a></li></ul></div></span></li><li class="styles-m__root-menu-element__s2XfF"><span class="styles-m__menu-item-expandable__2Thq3">கலை<div class="styles-m__menu-drop-down__vcD5b"><ul class="styles-m__navbar__LWdpQ  styles-m__collapse__QfT7M"><li class="styles-m__menu-item__3t3Tc"><a aria-label="Read more" class="styles-m__menu-item-link__1APza" href="https://cinema.vikatan.com/tamil-cinema/mister-miyav-cinema-news-september-16-2020">மிஸ்டர் மியாவ்</a></li></ul></div></span></li></ul></nav></div></div></div><div class="main-page styles-m__base__2vtxy js-story-main-container"><div class="hidden-mobile ad-tower-left"></div><div class="page-content infinity-page"><div class="container styles-m__story-grid__M95_p"><div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-99b02c20-dd45-453f-9131-093bab05a0af"><div class="styles-m__main-content__3nA4Q"><article class="infinity-template undefined"><div style="cursor:pointer"><div class="styles-m__story-header__2zP3F undefined js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2020-09-12T01:39:42.522Z">12 Sep 2020 7 AM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2020-09-12T01:39:42.522Z">12 Sep 2020 7 AM</time></span></div><h1 class="styles-m__headline__1uXyt">மிஸ்டர் மியாவ்</h1><div class="styles-m__contributors__3zO14"><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/3008-mister-miyav"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">மிஸ்டர் மியாவ்</span></a></div></div><div class="styles-m__hero-image__3ZNNY  "><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-09%2Fcf4f916e-8625-4720-87bf-8ff4fea93e81%2Fp24aaa.jpg?rect=0%2C0%2C900%2C506&amp;auto=format%2Ccompress" alt="மிஸ்டர் மியாவ்" sizes="(max-width: 1024px) 100vw, 70vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-09%2Fcf4f916e-8625-4720-87bf-8ff4fea93e81%2Fp24aaa.jpg?rect=0%2C0%2C900%2C506&amp;auto=format%2Ccompress&amp;w=1200" alt="மிஸ்டர் மியாவ்"/></noscript></figure><figcaption class="styles-m__image-caption__3lS1J">மிஸ்டர் மியாவ்</figcaption></div><p class="styles-m__subheadline__2_IOU">சினிமா, வெப் சீரிஸ் என இரண்டிலும் கவனம் செலுத்திவந்த அக்‌ஷரா ஹாசன், தற்போது ஹீரோயினை மையப்படுத்திய மியூசிக்கல் கதையொன்றில் நடிக்க விருக்கிறார்.</p></div><div class="content-section"><div class="js-story-footer"><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/vishnu-vishal-person">vishnu vishal</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/amala-paul-person-2">Amala Paul</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/jwala-gutta">Jwala Gutta</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/akshara-haasan-person">akshara haasan</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/priyamani-person">priyamani</a></li></ul><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/3008-mister-miyav"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/3008-mister-miyav">மிஸ்டர் மியாவ்</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/3008-mister-miyav"></a></div></div></div></div><div class="styles-m__space-before-next-story__17p78"></div></div></div><div><span><div id="vuukle-comments-99b02c20-dd45-453f-9131-093bab05a0af"></div><div id="vuukle-widget-99b02c20-dd45-453f-9131-093bab05a0af"></div></span></div><div class="story-bottom main-story readmore"><div class="styles-m__comments__262x1 show-desktop"><div class="show-desktop styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%9A%E0%AE%BF%E0%AE%A9%E0%AE%BF%E0%AE%AE%E0%AE%BE%2C%20%E0%AE%B5%E0%AF%86%E0%AE%AA%E0%AF%8D%20%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%B8%E0%AF%8D%20%E0%AE%8E%E0%AE%A9%20%E0%AE%87%E0%AE%B0%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B5%E0%AE%A8%E0%AF%8D%E0%AE%A4%20%E0%AE%85%E0%AE%95%E0%AF%8D%E2%80%8C%E0%AE%B7%E0%AE%B0%E0%AE%BE%20%E0%AE%B9%E0%AE%BE%E0%AE%9A%E0%AE%A9%E0%AF%8D%2C%20%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%A4%E0%AF%81%20%E0%AE%B9%E0%AF%80%E0%AE%B0%E0%AF%8B%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%88%20%E0%AE%AE%E0%AF%88%E0%AE%AF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%20%E0%AE%AE%E0%AE%BF%E0%AE%AF%E0%AF%82%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%A4%E0%AF%88%E0%AE%AF%E0%AF%8A%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%20%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D.%20https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020&amp;text=%E0%AE%AE%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%8D&amp;hashtags=vishnu vishal,Amala Paul,Jwala Gutta,akshara haasan,priyamani" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%AE%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%8D&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#clipboard"></use></svg></span></button></li></ul></div><a class="styles-m__comments_link__1drUq"><span class="styles-m__base__2LTRF svg-comments undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#newsletter"></use></svg></span><span class="vu-comments">Comment</span></a></div><div class="show-mobile-and-tablet"><div class="mobile-view-socialmedia"><ul class="show-media-link"><li class="share whatsapp"><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%9A%E0%AE%BF%E0%AE%A9%E0%AE%BF%E0%AE%AE%E0%AE%BE%2C%20%E0%AE%B5%E0%AF%86%E0%AE%AA%E0%AF%8D%20%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%B8%E0%AF%8D%20%E0%AE%8E%E0%AE%A9%20%E0%AE%87%E0%AE%B0%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B5%E0%AE%A8%E0%AF%8D%E0%AE%A4%20%E0%AE%85%E0%AE%95%E0%AF%8D%E2%80%8C%E0%AE%B7%E0%AE%B0%E0%AE%BE%20%E0%AE%B9%E0%AE%BE%E0%AE%9A%E0%AE%A9%E0%AF%8D%2C%20%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%A4%E0%AF%81%20%E0%AE%B9%E0%AF%80%E0%AE%B0%E0%AF%8B%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%88%20%E0%AE%AE%E0%AF%88%E0%AE%AF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%20%E0%AE%AE%E0%AE%BF%E0%AE%AF%E0%AF%82%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%A4%E0%AF%88%E0%AE%AF%E0%AF%8A%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%20%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D.%20https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020&amp;text=%E0%AE%AE%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%8D&amp;hashtags=vishnu vishal,Amala Paul,Jwala Gutta,akshara haasan,priyamani" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%AE%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%8D&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fmister-miyav-cinema-news-september-16-2020" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#clipboard"></use></svg></span></button></li></ul></div></li><li class="share"><a href="JavaScript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#socialshare"></use></svg></span></a></li><li class="newsletter"><a href="javascript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#newsletter"></use></svg></span></a><span style="font-size:15px;padding-left:2px;color:#ffffff">Comment</span></li></ul></div></div><a class="expandView">அடுத்த கட்டுரைக்கு<span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#arrow"></use></svg></span></a></div><div class="styles-m__progress-app-wrapper__AACak"><div class="styles-m__progress-wrapper__1iYzw"><div class="styles-m__progress-bar__2zim_" style="--scroll:8%"></div></div></div></article></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div></div><aside><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div></div></div></aside></div></div><div class="hidden-mobile ad-tower-right"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="container styles-m__section-news__3F890"></div><div class="container styles-m__latest-news__3i23j"><div><h5 class="styles-m__footer-title__jFcuq"><span>LATEST TAMIL NEWS</span></h5><div class="styles-m__ul-grid__3wkt-"><ul class="styles-m__latest-list__2C_er"></ul></div><div></div></div><div><h5 class="styles-m__footer-title__2CKMR"><span>LIVE TAMIL NEWS</span></h5><div class="styles-m__ul-grid__2ElHf"><ul class="styles-m__latest-list__28ZxZ"></ul></div></div></div><div class="container"><div class="styles-m__amp-first-grid__3RtQR"><div class="styles-m__amp-section__2GzEg"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><ul><a href="https://www.vikatan.com/news"><h5>செய்திகள்</h5></a><li> <a href="https://www.vikatan.com/latest-news"> <span>லேட்டஸ்ட்</span></a> </li><li> <a href="https://www.vikatan.com/news/india"> <span>இந்தியா</span></a> </li><li> <a href="https://www.vikatan.com/news/tamilnadu"> <span>தமிழ்நாடு</span></a> </li><li> <a href="https://www.vikatan.com/news/world"> <span>உலகம்</span></a> </li><li> <a href="https://www.vikatan.com/business"> <span>வணிகம்</span></a> </li><li> <a href="https://www.vikatan.com/news/environment"> <span>சுற்றுச்சூழல்</span></a> </li><li> <a href="https://www.vikatan.com/technology"> <span>தொழில்நுட்பம்</span></a> </li></ul><ul><a href="https://cinema.vikatan.com/"><h5>சினிமா</h5></a><li> <a href="https://cinema.vikatan.com/tamil-cinema"> <span>தமிழ் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/bollywood"> <span>இந்திய சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/hollywood"> <span>ஹாலிவுட் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/movie-review"> <span>சினிமா விமர்சனம்</span></a> </li><li> <a href="https://cinema.vikatan.com/television"> <span>சின்னத்திரை</span></a> </li><li> <a href="https://www.vikatan.com/topics/television-serial"> <span>மெகா சீரியல்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/web-series"> <span>வெப் சீரிஸ்</span></a> </li></ul><ul><a href="https://www.vikatan.com/spiritual"><h5>ஆன்மிகம்</h5></a><li> <a href="https://www.vikatan.com/spiritual/temples"> <span>திருத்தலங்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/mahaan"> <span>மகான்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/festival"> <span>விழாக்கள்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/rasipalan"> <span>ராசிபலன்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/gurupeyarchi"> <span>குருப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/sanipeyarchi"> <span>சனிப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/spiritual/astrology"> <span>ஜோதிடம்</span></a> </li></ul><ul><a href="https://www.vikatan.com/business"><h5>வணிகம்</h5></a><li> <a href="https://www.vikatan.com/business/share-market"> <span>பங்குச் சந்தை</span></a> </li><li> <a href="https://www.vikatan.com/topics/mutual-fund"> <span>மியூச்சுவல் ஃபண்ட்</span></a> </li><li> <a href="https://www.vikatan.com/business/real-estate"> <span>ரியல் எஸ்டேட்</span></a> </li><li> <a href="https://www.vikatan.com/business/career"> <span>வேலை வாய்ப்பு</span></a> </li></ul></div><div><h5 class="styles-m__footer-title__1rs3Q"><span>Useful Links</span></h5><ul><li><a target="_blank" href="https://www.vikatan.com/collection/kids-stories">Tamil stories for kids</a></li><li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/breaking-a-film-before-ponniyin-selvan-for-mani-ratnam-inbox">Ponniyin selvan movie</a></li><li><a target="_blank" href="https://www.vikatan.com/topics">Vikatan news topics</a></li><li><a target="_blank" href="https://www.vikatan.com/health/healthy/112609-health-benefits-of-black-cumin-seeds">Karunjeeragam uses</a></li><li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi">Guru peyarchi date</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/coronavirus">Live corona updates</a></li><li><a target="_blank" href="https://www.vikatan.com/news/banking/pros-and-cons-of-bank-mergers">Bank merger pros and cons</a></li><li><a target="_blank" href="https://www.vikatan.com/business/money/138405-mutual-fund-investments-for-monthly-returns">Mutual funds monthly returns</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/gold-rate-chennai-today">Gold rate in chennai today</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/silver-rate-chennai-today">Silver rate in chennai today</a></li></ul></div></div></div><div class="container row"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#youtube"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2020<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/vikatan/assets/app-fa7659b180039a118876.js" id="app-js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>
    <script type="text/javascript" src="https://accounts.google.com/gsi/client" id="smartlock" async></script>
  </body>
</html>
