<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>சூர்யாவுடன் `வாடிவாசல்&#x27;, சூரியுடன் `அஜ்னபி&#x27;... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்? | Vetrimaaran&#x27;s next movie with Suriya or Soori? </title><link rel="canonical" href="https://cinema.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori"/><meta name="author" content="தேவன் சார்லஸ்"/><meta name="news_keywords" content="vetrimaaran,Suriya,soori,vikatanexclusive"/><meta name="description" content="வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. | Vetrimaaran&#x27;s next movie with Suriya or Soori? "/><meta name="title" content="சூர்யாவுடன் `வாடிவாசல்&#x27;, சூரியுடன் `அஜ்னபி&#x27;... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்? | Vetrimaaran&#x27;s next movie with Suriya or Soori? "/><meta name="keywords" content="vetrimaaran,Suriya,soori,vikatanexclusive"/><meta property="og:type" content="article"/><meta property="og:url" content="https://cinema.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori"/><meta property="og:title" content="சூர்யாவுடன் `வாடிவாசல்&#x27;, சூரியுடன் `அஜ்னபி&#x27;... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?"/><meta property="og:description" content="வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="சூர்யாவுடன் `வாடிவாசல்&#x27;, சூரியுடன் `அஜ்னபி&#x27;... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?"/><meta name="twitter:description" content="வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. "/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2019-11%2Ffb09d400-f788-4329-98a2-79b34d2e9321%2Fvetrimaaran_20161010_630_630.jpg?rect=0%2C0%2C630%2C354&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2019-11%2Ffb09d400-f788-4329-98a2-79b34d2e9321%2Fvetrimaaran_20161010_630_630.jpg?rect=0%2C5%2C630%2C331&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Cinema","item":"https://cinema.vikatan.com/tamil-cinema"},{"@type":"ListItem","position":4,"name":"சூர்யாவுடன் `வாடிவாசல்', சூரியுடன் `அஜ்னபி'... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?","item":"https://cinema.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori"}]}</script><script type="application/ld+json">{"headline":"சூர்யாவுடன் `வாடிவாசல்', சூரியுடன் `அஜ்னபி'... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2019-11/fb09d400-f788-4329-98a2-79b34d2e9321/vetrimaaran_20161010_630_630.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori","datePublished":"2020-08-14T06:19:59Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/vikatanweb","https://twitter.com/vikatan","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"தேவன் சார்லஸ்","name":"தேவன் சார்லஸ்"}],"keywords":"vetrimaaran,Suriya,soori,vikatanexclusive","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2019-11/fb09d400-f788-4329-98a2-79b34d2e9321/vetrimaaran_20161010_630_630.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;அடுத்தடுத்த ப்ராஜெக்ட்டுகளுடன் எதை முதலில் எடுப்பது, எதில் இரண்டாவது இறங்குவது என்கிற பரபரப்பில் இருக்கிறார் இயக்குநர் வெற்றிமாறன். தயாரிப்பாளர் ரோனி ஸ்குருவாலாவுக்காக இயக்குநர்கள் கெளதம் மேனன், சுதா கொங்கரா, விக்னேஷ் சிவன் ஆகியோருடன் இணைந்து ஒரு ஆந்தலாஜி படத்தை எடுத்துக் கொடுத்திருக்கிறார் வெற்றிமாறன். ஆணவக்கொலை பற்றியது இந்த ஆந்தாலஜி. ஒவ்வொரு இயக்குநரும் 30 நிமிடங்களுக்கு தங்களுடைய ஸ்டைலில் கதை சொல்லியிருக்கிறார்கள். இந்த ஆந்தாலஜி அக்டோபர் மாதம் நெட்ஃபிளிக்ஸில் வெளியாகயிருக்கிறது.&lt;/p&gt;.&lt;p&gt;இதற்கிடையே வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. முதலில் நடிகர் சூரியை வைத்து  'அஜ்னபி' நாவலை அடிப்படையாகக் கொண்ட படத்தை இயக்க திட்டமிட்டிருந்தார் வெற்றிமாறன். மீரான் மைதீன் எழுதிய இந்த நாவல் இந்தியாவில் இருந்து சின்ன சின்ன வேலைகளுக்காக, பெரிய கடன்களோடு அரபு நாடுகளுக்கு வேலைக்குச் செல்லும் இளைஞர்களைப் பற்றியது. &lt;/p&gt;.&lt;p&gt;இந்தக் கதையை அடிப்படையாகக் கொண்டு, சூரி நாயகனாக நடிக்க படத்தை துபாயில் எடுக்க திட்டமிடப்பட்டிருந்தது. ஆனால், கொரோனாவால்  இந்தப் படத்தின்  ஷூட்டிங் திட்டமிட்டபடி துபாயில் தொடங்கமுடியாமல் போனது. மீண்டும் சூழல் சரியாகி, படப்பிடிப்பு எப்போது ஆரம்பிக்கும் என்பதிலும் இன்னும் எந்தத் தெளிவும் ஏற்படவில்லை. ஆனால், துபாய்க்குச் சென்றுதான் படப்பிடிப்பு நடத்தவேண்டும் என்பதில் படக்குழு உறுதியாக இருக்கிறது.&lt;/p&gt;.&lt;p&gt;அதனால், இப்போதைய சூழலில் சூரி படம் தாமதமாகும் எனத் தெரிகிறது. ஆனால், எல்ரெட் குமாரின் ஆர்.எஸ். இன்ஃபோடெய்ன்மென்ட் நிறுவனத்துக்கு ஒரு படம் எடுத்துக்கொடுத்துவிட்டுத்தான் சூர்யாவின்  'வாடிவாசல்' படத்துக்கு வெற்றிமாறன் போவார் என்கிறார்கள். இந்தப் படத்துக்கான கதை, நடிகர்கள் குறித்த விவாதங்கள் நடந்துவருகிறது. &lt;/p&gt;&lt;p&gt;சூர்யாவின் 'வாடிவாசல்' அடுத்த ஆண்டு தீபாவளிக்கு திட்டமிடப்பட்டிருக்கிறது.&lt;/p&gt;","dateCreated":"2020-08-14T06:19:59Z","dateModified":"2020-08-14T06:19:59Z","name":"சூர்யாவுடன் `வாடிவாசல்', சூரியுடன் `அஜ்னபி'... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2019-11/fb09d400-f788-4329-98a2-79b34d2e9321/vetrimaaran_20161010_630_630.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Tamil Cinema","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"சூர்யாவுடன் `வாடிவாசல்', சூரியுடன் `அஜ்னபி'... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2019-11/fb09d400-f788-4329-98a2-79b34d2e9321/vetrimaaran_20161010_630_630.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori","datePublished":"2020-08-14T06:19:59Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/vikatanweb","https://twitter.com/vikatan","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"தேவன் சார்லஸ்","name":"தேவன் சார்லஸ்"}],"keywords":"vetrimaaran,Suriya,soori,vikatanexclusive","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2019-11/fb09d400-f788-4329-98a2-79b34d2e9321/vetrimaaran_20161010_630_630.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;அடுத்தடுத்த ப்ராஜெக்ட்டுகளுடன் எதை முதலில் எடுப்பது, எதில் இரண்டாவது இறங்குவது என்கிற பரபரப்பில் இருக்கிறார் இயக்குநர் வெற்றிமாறன். தயாரிப்பாளர் ரோனி ஸ்குருவாலாவுக்காக இயக்குநர்கள் கெளதம் மேனன், சுதா கொங்கரா, விக்னேஷ் சிவன் ஆகியோருடன் இணைந்து ஒரு ஆந்தலாஜி படத்தை எடுத்துக் கொடுத்திருக்கிறார் வெற்றிமாறன். ஆணவக்கொலை பற்றியது இந்த ஆந்தாலஜி. ஒவ்வொரு இயக்குநரும் 30 நிமிடங்களுக்கு தங்களுடைய ஸ்டைலில் கதை சொல்லியிருக்கிறார்கள். இந்த ஆந்தாலஜி அக்டோபர் மாதம் நெட்ஃபிளிக்ஸில் வெளியாகயிருக்கிறது.&lt;/p&gt;.&lt;p&gt;இதற்கிடையே வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. முதலில் நடிகர் சூரியை வைத்து  'அஜ்னபி' நாவலை அடிப்படையாகக் கொண்ட படத்தை இயக்க திட்டமிட்டிருந்தார் வெற்றிமாறன். மீரான் மைதீன் எழுதிய இந்த நாவல் இந்தியாவில் இருந்து சின்ன சின்ன வேலைகளுக்காக, பெரிய கடன்களோடு அரபு நாடுகளுக்கு வேலைக்குச் செல்லும் இளைஞர்களைப் பற்றியது. &lt;/p&gt;.&lt;p&gt;இந்தக் கதையை அடிப்படையாகக் கொண்டு, சூரி நாயகனாக நடிக்க படத்தை துபாயில் எடுக்க திட்டமிடப்பட்டிருந்தது. ஆனால், கொரோனாவால்  இந்தப் படத்தின்  ஷூட்டிங் திட்டமிட்டபடி துபாயில் தொடங்கமுடியாமல் போனது. மீண்டும் சூழல் சரியாகி, படப்பிடிப்பு எப்போது ஆரம்பிக்கும் என்பதிலும் இன்னும் எந்தத் தெளிவும் ஏற்படவில்லை. ஆனால், துபாய்க்குச் சென்றுதான் படப்பிடிப்பு நடத்தவேண்டும் என்பதில் படக்குழு உறுதியாக இருக்கிறது.&lt;/p&gt;.&lt;p&gt;அதனால், இப்போதைய சூழலில் சூரி படம் தாமதமாகும் எனத் தெரிகிறது. ஆனால், எல்ரெட் குமாரின் ஆர்.எஸ். இன்ஃபோடெய்ன்மென்ட் நிறுவனத்துக்கு ஒரு படம் எடுத்துக்கொடுத்துவிட்டுத்தான் சூர்யாவின்  'வாடிவாசல்' படத்துக்கு வெற்றிமாறன் போவார் என்கிறார்கள். இந்தப் படத்துக்கான கதை, நடிகர்கள் குறித்த விவாதங்கள் நடந்துவருகிறது. &lt;/p&gt;&lt;p&gt;சூர்யாவின் 'வாடிவாசல்' அடுத்த ஆண்டு தீபாவளிக்கு திட்டமிடப்பட்டிருக்கிறது.&lt;/p&gt;","dateCreated":"2020-08-14T06:19:59Z","dateModified":"2020-08-14T06:19:59Z","name":"சூர்யாவுடன் `வாடிவாசல்', சூரியுடன் `அஜ்னபி'... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2019-11/fb09d400-f788-4329-98a2-79b34d2e9321/vetrimaaran_20161010_630_630.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Tamil Cinema","alternativeHeadline":"","description":null,"isAccessibleForFree":true,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="/amp/story/tamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori"/><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/tamil-cinema/vetrimaarans-next-movie-with-suriya-or-soori"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="சூர்யாவுடன் `வாடிவாசல்', சூரியுடன் `அஜ்னபி'... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்? | Vetrimaaran's next movie with Suriya or Soori? " name="apple-mobile-web-app-title">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <style>
      @font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.ttf) format('truetype')}@font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-172afb630f7f7e08e861.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-72034690475ea7e5c14d.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-72034690475ea7e5c14d.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-72034690475ea7e5c14d.js" as="script">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MXFM2K');</script>
    <!-- End Google Tag Manager -->
  </head>
  <body>
    <div class="main-content">
    <div id="header"><div class="loading-indicator "></div><header class="styles-m__header__3KpsD"><div id="g_id_onload" data-client_id="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" data-login_uri="https://login.vikatan.com/api/smart_lock_api.php"></div><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8"/></a><div class="styles-m__brand-row-right__weOKk"><div class="styles-m__ad-top-header__aHfN- hidden-mobile"></div><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" href="https://store.vikatan.com"><span class="styles-m__text__1o5me">Subscribe</span></a><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#search"></use></svg></span></button><ul class="styles-m__app-icons__8d-t5 flex-show-tablet-and-desktop"><li class="styles-m__app-link-item__1DXSc"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__play-store__3F2-3 undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#android-small"></use></svg></span></a></li><li class="styles-m__app-link-item__1DXSc"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__app-store__yAfeY undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#ios-small"></use></svg></span></a></li></ul><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#user"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v">Login</span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul class="styles-m__menus__2_0yf"><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#magazines"></use></svg></span>இதழ்கள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about கொரோனா அப்டேட்ஸ் " class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/live-updates/coronavirus"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#news"></use></svg></span>கொரோனா அப்டேட்ஸ் </a></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#news"></use></svg></span>செய்திகள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/world">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விகடன் ஸ்பெஷல்" class="styles-m__menu-item-link__1fQqs" href="/#"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#news"></use></svg></span>விகடன் ஸ்பெஷல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about மிஸ்டர் கழுகார்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mrkazhugu">மிஸ்டர் கழுகார்</a></li><li><a aria-label="Read More about வலைபாயுதே" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/valaipayuthae">வலைபாயுதே</a></li><li><a aria-label="Read More about இறையுதிர் காடு " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/iraiyuthir-kaadu">இறையுதிர் காடு </a></li><li><a aria-label="Read More about Vikatan Originals" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/vikatan-originals">Vikatan Originals</a></li><li><a aria-label="Read More about அன்பே தவம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/anbe-thavam">அன்பே தவம்</a></li><li><a aria-label="Read More about எவர்கிரீன் 80’ஸ் நாயகிகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/1980s-evergreen-heroines">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#cinema"></use></svg></span>சினிமா</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#spiritual"></use></svg></span>ஆன்மிகம்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/sanipeyarchi">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#sports"></use></svg></span>விளையாட்டு</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl">ஐ.பி.எல்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about லைஃப் ஸ்டைல்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/lifestyle"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#lifestyle"></use></svg></span>லைஃப் ஸ்டைல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about பயணம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li><li><a aria-label="Read More about இலக்கியம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/arts/literature">இலக்கியம்</a></li><li><a aria-label="Read More about உணவு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/food/food">உணவு</a></li><li><a aria-label="Read More about பியூட்டி டிப்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/beauty-tips">பியூட்டி டிப்ஸ்</a></li><li><a aria-label="Read More about ஃபேஷன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/fashion">ஃபேஷன்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id='breaking-news-container'></div>
    <div id="header-ad"></div>
    <div id="container"><div></div><div class="main-page styles-m__base__2vtxy js-story-main-container"><div class="hidden-mobile ad-tower-left"></div><div class="page-content infinity-page"><div class="container styles-m__story-grid__M95_p"><div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-975e59c8-b057-4bc1-adfe-49741415568d"><div class="styles-m__main-content__3nA4Q"><article class="infinity-template undefined"><div style="cursor:pointer"><div class="styles-m__story-header__2zP3F undefined js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2020-08-14T06:19:59.150Z">14 Aug 2020 11 AM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2020-08-14T06:19:59.150Z">14 Aug 2020 11 AM</time></span></div><h1 class="styles-m__headline__1uXyt">சூர்யாவுடன் `வாடிவாசல்&#x27;, சூரியுடன் `அஜ்னபி&#x27;... எந்தப் படத்தை முதலில் இயக்குகிறார் வெற்றிமாறன்?</h1><div class="styles-m__contributors__3zO14"><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/973-charles-d"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">தேவன் சார்லஸ்</span></a></div></div><div class="styles-m__hero-image__3ZNNY  "><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2019-11%2Ffb09d400-f788-4329-98a2-79b34d2e9321%2Fvetrimaaran_20161010_630_630.jpg?rect=0%2C0%2C630%2C354&amp;auto=format%2Ccompress" alt="வெற்றிமாறன்" sizes="(max-width: 1024px) 100vw, 70vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2019-11%2Ffb09d400-f788-4329-98a2-79b34d2e9321%2Fvetrimaaran_20161010_630_630.jpg?rect=0%2C0%2C630%2C354&amp;auto=format%2Ccompress&amp;w=1200" alt="வெற்றிமாறன்"/></noscript></figure><figcaption class="styles-m__image-caption__3lS1J">வெற்றிமாறன்</figcaption></div><p class="styles-m__subheadline__2_IOU">வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. </p></div><div class="content-section"><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>அடுத்தடுத்த ப்ராஜெக்ட்டுகளுடன் எதை முதலில் எடுப்பது, எதில் இரண்டாவது இறங்குவது என்கிற பரபரப்பில் இருக்கிறார் இயக்குநர் வெற்றிமாறன். தயாரிப்பாளர் ரோனி ஸ்குருவாலாவுக்காக இயக்குநர்கள் கெளதம் மேனன், சுதா கொங்கரா, விக்னேஷ் சிவன் ஆகியோருடன் இணைந்து ஒரு ஆந்தலாஜி படத்தை எடுத்துக் கொடுத்திருக்கிறார் வெற்றிமாறன். ஆணவக்கொலை பற்றியது இந்த ஆந்தாலஜி. ஒவ்வொரு இயக்குநரும் 30 நிமிடங்களுக்கு தங்களுடைய ஸ்டைலில் கதை சொல்லியிருக்கிறார்கள். இந்த ஆந்தாலஜி அக்டோபர் மாதம் நெட்ஃபிளிக்ஸில் வெளியாகயிருக்கிறது.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2F887da3c9-bca6-4950-8f9c-d82e101e68ee%2FEdl_ivfU0AECMyI.jpg?auto=format%2Ccompress" alt="வாடிவாசல்" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2F887da3c9-bca6-4950-8f9c-d82e101e68ee%2FEdl_ivfU0AECMyI.jpg?auto=format%2Ccompress&amp;w=1200" alt="வாடிவாசல்"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">வாடிவாசல்</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>இதற்கிடையே வெற்றிமாறனின் அடுத்தடுத்தப்படங்கள் என்ன என்கிற கேள்வியும், முதலில் எந்தப்படத்தை அவர் இயக்குகிறார் என்கிற குழப்பங்களும் கோலிவுட்டில் எழுந்திருக்கிறது. முதலில் நடிகர் சூரியை வைத்து  'அஜ்னபி' நாவலை அடிப்படையாகக் கொண்ட படத்தை இயக்க திட்டமிட்டிருந்தார் வெற்றிமாறன். மீரான் மைதீன் எழுதிய இந்த நாவல் இந்தியாவில் இருந்து சின்ன சின்ன வேலைகளுக்காக, பெரிய கடன்களோடு அரபு நாடுகளுக்கு வேலைக்குச் செல்லும் இளைஞர்களைப் பற்றியது. </p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>இந்தக் கதையை அடிப்படையாகக் கொண்டு, சூரி நாயகனாக நடிக்க படத்தை துபாயில் எடுக்க திட்டமிடப்பட்டிருந்தது. ஆனால், கொரோனாவால்  இந்தப் படத்தின்  ஷூட்டிங் திட்டமிட்டபடி துபாயில் தொடங்கமுடியாமல் போனது. மீண்டும் சூழல் சரியாகி, படப்பிடிப்பு எப்போது ஆரம்பிக்கும் என்பதிலும் இன்னும் எந்தத் தெளிவும் ஏற்படவில்லை. ஆனால், துபாய்க்குச் சென்றுதான் படப்பிடிப்பு நடத்தவேண்டும் என்பதில் படக்குழு உறுதியாக இருக்கிறது.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2F763c75b5-a78e-408f-8efc-dd4e14dd7186%2F20200614_063301.jpg?auto=format%2Ccompress" alt="வெற்றிமாறன்" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2F763c75b5-a78e-408f-8efc-dd4e14dd7186%2F20200614_063301.jpg?auto=format%2Ccompress&amp;w=1200" alt="வெற்றிமாறன்"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">வெற்றிமாறன்</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>அதனால், இப்போதைய சூழலில் சூரி படம் தாமதமாகும் எனத் தெரிகிறது. ஆனால், எல்ரெட் குமாரின் ஆர்.எஸ். இன்ஃபோடெய்ன்மென்ட் நிறுவனத்துக்கு ஒரு படம் எடுத்துக்கொடுத்துவிட்டுத்தான் சூர்யாவின்  'வாடிவாசல்' படத்துக்கு வெற்றிமாறன் போவார் என்கிறார்கள். இந்தப் படத்துக்கான கதை, நடிகர்கள் குறித்த விவாதங்கள் நடந்துவருகிறது. </p><p>சூர்யாவின் 'வாடிவாசல்' அடுத்த ஆண்டு தீபாவளிக்கு திட்டமிடப்பட்டிருக்கிறது.</p></div></div></section><div class="js-story-footer"><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/suriya-person">Suriya</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/soori-person">soori</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/vetrimaaran-person">vetrimaaran</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/vikatanexclusive">vikatanexclusive</a></li></ul><div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/973-charles-d"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/973-charles-d">தேவன் சார்லஸ்</a><a href="http://twitter.com//DevanCharles" class="styles-m__twitter-share__1Rm9E" target="_blank" rel="noopener noreferrer">Follow</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/973-charles-d"><div class="styles-m__author-bio__3u_Cc">Jack of all Trades But...</div></a></div></div></div></div><div class="styles-m__space-before-next-story__17p78"></div></div></div><div></div><div class="story-bottom main-story readmore"><div class="styles-m__comments__262x1 show-desktop"><div class="show-desktop styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%20%E0%AE%95%E0%AF%87%E0%AE%B3%E0%AF%8D%E0%AE%B5%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%2C%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%85%E0%AE%B5%E0%AE%B0%E0%AF%8D%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%20%E0%AE%95%E0%AF%81%E0%AE%B4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AF%8B%E0%AE%B2%E0%AE%BF%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8E%E0%AE%B4%E0%AF%81%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%A4%E0%AF%81.%20%20https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori&amp;text=%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%B5%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%9A%E0%AE%B2%E0%AF%8D&#x27;%2C%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%85%E0%AE%9C%E0%AF%8D%E0%AE%A9%E0%AE%AA%E0%AE%BF&#x27;...%20%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AE%A9%E0%AF%8D%3F&amp;hashtags=Suriya,soori,vetrimaaran,vikatanexclusive" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%B5%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%9A%E0%AE%B2%E0%AF%8D&#x27;%2C%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%85%E0%AE%9C%E0%AF%8D%E0%AE%A9%E0%AE%AA%E0%AE%BF&#x27;...%20%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AE%A9%E0%AF%8D%3F&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#clipboard"></use></svg></span></button></li></ul></div><a class="styles-m__comments_link__1drUq"><span class="styles-m__base__2LTRF svg-comments undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#newsletter"></use></svg></span><span class="vu-comments">Comment</span></a></div><div class="show-mobile-and-tablet"><div class="mobile-view-socialmedia"><ul class="show-media-link"><li class="share whatsapp"><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%20%E0%AE%95%E0%AF%87%E0%AE%B3%E0%AF%8D%E0%AE%B5%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%2C%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%85%E0%AE%B5%E0%AE%B0%E0%AF%8D%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%20%E0%AE%95%E0%AF%81%E0%AE%B4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AF%8B%E0%AE%B2%E0%AE%BF%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8E%E0%AE%B4%E0%AF%81%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%A4%E0%AF%81.%20%20https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori&amp;text=%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%B5%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%9A%E0%AE%B2%E0%AF%8D&#x27;%2C%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%85%E0%AE%9C%E0%AF%8D%E0%AE%A9%E0%AE%AA%E0%AE%BF&#x27;...%20%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AE%A9%E0%AF%8D%3F&amp;hashtags=Suriya,soori,vetrimaaran,vikatanexclusive" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%B5%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%9A%E0%AE%B2%E0%AF%8D&#x27;%2C%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%60%E0%AE%85%E0%AE%9C%E0%AF%8D%E0%AE%A9%E0%AE%AA%E0%AE%BF&#x27;...%20%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AE%A9%E0%AF%8D%3F&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftamil-cinema%2Fvetrimaarans-next-movie-with-suriya-or-soori" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#clipboard"></use></svg></span></button></li></ul></div></li><li class="share"><a href="JavaScript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#socialshare"></use></svg></span></a></li><li class="newsletter"><a href="javascript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#newsletter"></use></svg></span></a><span style="font-size:15px;padding-left:2px;color:#ffffff">Comment</span></li></ul></div></div><a class="expandView">அடுத்த கட்டுரைக்கு<span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#arrow"></use></svg></span></a></div><div class="styles-m__progress-app-wrapper__AACak"><div class="styles-m__progress-wrapper__1iYzw"><div class="styles-m__progress-bar__2zim_" style="--scroll:8%"></div></div></div></article></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div></div><aside><div class="styles-m__ad-wrapper__1ShLs hidden-mobile"><div></div></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div></div></div></aside></div></div><div class="hidden-mobile ad-tower-right"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="container styles-m__section-news__3F890"></div><div class="container styles-m__latest-news__3i23j"><div><h5 class="styles-m__footer-title__jFcuq"><span>LATEST TAMIL NEWS</span></h5><div class="styles-m__ul-grid__3wkt-"><ul class="styles-m__latest-list__2C_er"></ul></div><div></div></div><div><h5 class="styles-m__footer-title__2CKMR"><span>LIVE TAMIL NEWS</span></h5><div class="styles-m__ul-grid__2ElHf"><ul class="styles-m__latest-list__28ZxZ"></ul></div></div></div><div class="container"><div class="styles-m__amp-first-grid__3RtQR"><div class="styles-m__amp-section__2GzEg"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><ul><a href="https://www.vikatan.com/news"><h5>செய்திகள்</h5></a><li> <a href="https://www.vikatan.com/latest-news"> <span>லேட்டஸ்ட்</span></a> </li><li> <a href="https://www.vikatan.com/news/india"> <span>இந்தியா</span></a> </li><li> <a href="https://www.vikatan.com/news/tamilnadu"> <span>தமிழ்நாடு</span></a> </li><li> <a href="https://www.vikatan.com/news/world"> <span>உலகம்</span></a> </li><li> <a href="https://www.vikatan.com/business"> <span>வணிகம்</span></a> </li><li> <a href="https://www.vikatan.com/news/environment"> <span>சுற்றுச்சூழல்</span></a> </li><li> <a href="https://www.vikatan.com/technology"> <span>தொழில்நுட்பம்</span></a> </li></ul><ul><a href="https://cinema.vikatan.com/"><h5>சினிமா</h5></a><li> <a href="https://cinema.vikatan.com/tamil-cinema"> <span>தமிழ் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/bollywood"> <span>இந்திய சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/hollywood"> <span>ஹாலிவுட் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/movie-review"> <span>சினிமா விமர்சனம்</span></a> </li><li> <a href="https://cinema.vikatan.com/television"> <span>சின்னத்திரை</span></a> </li><li> <a href="https://www.vikatan.com/topics/television-serial"> <span>மெகா சீரியல்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/web-series"> <span>வெப் சீரிஸ்</span></a> </li></ul><ul><a href="https://www.vikatan.com/spiritual"><h5>ஆன்மிகம்</h5></a><li> <a href="https://www.vikatan.com/spiritual/temples"> <span>திருத்தலங்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/mahaan"> <span>மகான்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/festival"> <span>விழாக்கள்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/rasipalan"> <span>ராசிபலன்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/gurupeyarchi"> <span>குருப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/sanipeyarchi"> <span>சனிப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/spiritual/astrology"> <span>ஜோதிடம்</span></a> </li></ul><ul><a href="https://www.vikatan.com/business"><h5>வணிகம்</h5></a><li> <a href="https://www.vikatan.com/business/share-market"> <span>பங்குச் சந்தை</span></a> </li><li> <a href="https://www.vikatan.com/topics/mutual-fund"> <span>மியூச்சுவல் ஃபண்ட்</span></a> </li><li> <a href="https://www.vikatan.com/business/real-estate"> <span>ரியல் எஸ்டேட்</span></a> </li><li> <a href="https://www.vikatan.com/business/career"> <span>வேலை வாய்ப்பு</span></a> </li></ul></div><div><h5 class="styles-m__footer-title__1rs3Q"><span>Useful Links</span></h5><ul><li><a target="_blank" href="https://www.vikatan.com/collection/kids-stories">Tamil stories for kids</a></li><li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/breaking-a-film-before-ponniyin-selvan-for-mani-ratnam-inbox">Ponniyin selvan movie</a></li><li><a target="_blank" href="https://www.vikatan.com/topics">Vikatan news topics</a></li><li><a target="_blank" href="https://www.vikatan.com/health/healthy/112609-health-benefits-of-black-cumin-seeds">Karunjeeragam uses</a></li><li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi">Guru peyarchi date</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/coronavirus">Live corona updates</a></li><li><a target="_blank" href="https://www.vikatan.com/news/banking/pros-and-cons-of-bank-mergers">Bank merger pros and cons</a></li><li><a target="_blank" href="https://www.vikatan.com/business/money/138405-mutual-fund-investments-for-monthly-returns">Mutual funds monthly returns</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/gold-rate-chennai-today">Gold rate in chennai today</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/silver-rate-chennai-today">Silver rate in chennai today</a></li></ul></div></div></div><div class="container row"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#youtube"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2020<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/vikatan/assets/app-72034690475ea7e5c14d.js" id="app-js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>
    <script type="text/javascript" src="https://accounts.google.com/gsi/client" id="smartlock" async></script>
  </body>
</html>
