<!DOCTYPE html>
<html lang="ta">
  <head>
    <title> &#x27;சீரியல்களில் நேரடியாகவே அட்ஜெஸ்மென்ட் பண்ணச் சொல்லி கேட்பாங்க!&#x27; - &#x27;கயல்&#x27; அபிநவ்யா |&#x27;kayal&#x27; serial fame actress abi navya sharing her worst experince in tamil serial!  - Vikatan</title><link rel="canonical" href="https://cinema.vikatan.com/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial"/><meta name="author" content="வெ.வித்யா காயத்ரி"/><meta name="news_keywords" content="sexual harassment,serial,television"/><meta name="description" content="லீட் ரோலுக்கான சீரியல் ஆடிஷனுக்கு போனப்போ என்கிட்ட நேரடியாக முகத்துக்கு நேரா அட்ஜஸ்மென்ட் பண்ண சொல்லிக் கேட்டிருக்காங்க. இதுவரைக்கும் கிட்டத்தட்ட 250 ஆடிஷனுக்கு போயிருப்பேன்.|&#x27;kayal&#x27; serial fame actress abi navya sharing her worst experince in tamil serial! "/><meta name="title" content=" &#x27;சீரியல்களில் நேரடியாகவே அட்ஜெஸ்மென்ட் பண்ணச் சொல்லி கேட்பாங்க!&#x27; - &#x27;கயல்&#x27; அபிநவ்யா |&#x27;kayal&#x27; serial fame actress abi navya sharing her worst experince in tamil serial! "/><meta name="keywords" content="sexual harassment,serial,television"/><meta property="og:type" content="article"/><meta property="og:url" content="https://cinema.vikatan.com/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial"/><meta property="og:title" content="&quot;சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!&quot; - &#x27;கயல்&#x27; அபி நவ்யா"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="&quot;சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!&quot; - &#x27;கயல்&#x27; அபி நவ்யா"/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-01%2Faf5bd9e1-b729-4247-a360-be50d05de536%2F125470774_364745398149480_2015665942014582072_n.jpg?rect=0%2C0%2C777%2C437&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="&quot;சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!&quot; - &#x27;கயல்&#x27; அபி நவ்யா"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-01%2Faf5bd9e1-b729-4247-a360-be50d05de536%2F125470774_364745398149480_2015665942014582072_n.jpg?rect=0%2C0%2C777%2C408&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="&quot;சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!&quot; - &#x27;கயல்&#x27; அபி நவ்யா"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"entertainment","item":"https://cinema.vikatan.com/"},{"@type":"ListItem","position":3,"name":"television","item":"https://cinema.vikatan.com/television"},{"@type":"ListItem","position":4,"name":"\"சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!\" - 'கயல்' அபி நவ்யா","item":"https://cinema.vikatan.com/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial"}]}</script><meta/><script type="application/ld+json">{"headline":"\"சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!\" - 'கயல்' அபி நவ்யா","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2022-01/af5bd9e1-b729-4247-a360-be50d05de536/125470774_364745398149480_2015665942014582072_n.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial","datePublished":"2022-01-13T10:45:00Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://cinema.vikatan.com/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"],"id":"https://www.vikatan.com"},"author":[{"@type":"Person","givenName":"வெ.வித்யா காயத்ரி","name":"வெ.வித்யா காயத்ரி"}],"keywords":"sexual harassment,serial,television","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2022-01/af5bd9e1-b729-4247-a360-be50d05de536/125470774_364745398149480_2015665942014582072_n.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;நியூஸ் ஆங்கராக நம்மிடையே பரிச்சயமானவர், அபி நவ்யா. தற்போது, சன்டிவியில் ஒளிபரப்பாகும் 'கயல்' தொடரில் நடித்துக் கொண்டிருக்கிறார். ஆனந்த விகடன் ஆங்கர் டு ஆக்டர் பகுதிக்காக அவரைச் சந்தித்தோம். அப்போது பேசியதிலிருந்து,&lt;/p&gt;.&lt;p&gt;நியூஸ் ஆங்கராக இருக்கும் போதுதான் எனக்கு சன் டிவியில் 'பிரியமானவள்' தொடரில் நடிக்க வாய்ப்பு கிடைச்சது. அந்த சீரியலில் நடிச்ச பிறகு தொடர்ந்து சீரியல் வாய்ப்புகள் வர இப்ப நியூஸ் ஆங்கர், சீரியல் ஆர்ட்டிஸ்ட்னு ரெண்டையும் பேலன்ஸ் பண்ணிட்டு இருக்கேன்.&lt;/p&gt;.&lt;p&gt;பொதுவா, சீரியலுக்குள் நடிக்கணும்னு வர்றவங்களுக்கு தெரிஞ்சவங்க யாராவது சீரியலில் இருக்கணும். அப்படி இல்லைன்னா நீச்சல் அடிச்சு வர்றது ரொம்பவே கஷ்டம். லீட் ரோலுக்கான சீரியல் ஆடிஷனுக்கு போனப்போ என்கிட்ட நேரடியாக முகத்துக்கு நேரா அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்டிருக்காங்க. இதுவரைக்கும் கிட்டத்தட்ட 250 ஆடிஷனுக்கு போயிருப்பேன். பல இடங்களில் அப்படியான விஷயத்தை நேரடியாகவே கேட்டிருக்கேன்.&lt;/p&gt;.பிக் பாஸ் சீசன் 5: பிரியங்கா டு பாவனி வரை  யாருக்கு எவ்வளவு சம்பளம் தெரியுமா?.&lt;p&gt;சமீபத்தில் இன்ஸ்டாகிராமில் காஸ்டிங் டைரக்டர்னு சொல்லி ஒருத்தர் எனக்கு மெசேஜ் அனுப்பினார். என்னுடைய அங்க அடையாளத்தை துல்லியமாக அந்த நபர் கேட்கிறார். அந்த நபரிடம் `செருப்பால அடிப்பேன்னு' சொல்லவும் ஓடிட்டான். அக்கவுண்ட் செக் பண்ணும்போது போலி அக்கவுண்ட் என தெரிஞ்சது. புதுசா நடிக்க ஆசைப்படுறவங்க சிலர் இந்த மாதிரி ஆட்கள்கிட்ட ஏமாந்துடாதீங்க.. நம்மளுடைய புகைப்படத்துடன் கூடிய புரொபைல் கேட்பாங்களே தவிர வேற எதுவும் கேட்க மாட்டாங்க. இப்படியும் பல பெண்கள் ஏமாந்துடுறாங்க. இந்த மாதிரியான ஆட்களிடம் எச்சரிக்கையா இருக்கணும்!&lt;/p&gt;.&lt;p&gt;இன்னும் எத்தனை மீ டூ புகார் வந்தாலும் இந்த மாதிரியான ஆட்களை திருத்தவே முடியாதுங்க.. பெண்கள்தான் இந்த மாதிரியான ஆட்களிடம் ஜாக்கிரதையாக இருக்கணும்! என்றார்.&lt;/p&gt;.ஆங்கர் to ஆக்டர் - “நியூஸ் படிச்சுட்டு அழுதிருக்கேன்!”.&lt;p&gt;இது தவிர, பர்சனல் விஷயங்கள் பலவற்றை அபி நவ்யா இன்றைய ஆனந்த விகடன் (13.01.2022) பகுதியில் நம்முடன் பகிர்ந்து கொண்டார்.&lt;/p&gt;","dateCreated":"2022-01-13T10:45:00Z","dateModified":"2022-01-13T10:45:00Z","name":"\"சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!\" - 'கயல்' அபி நவ்யா","isAccessibleForFree":true,"isPartOf":{"@type":["WebPage","CreativeWork","Product"],"url":"https://www.vikatan.com/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2022-01/af5bd9e1-b729-4247-a360-be50d05de536/125470774_364745398149480_2015665942014582072_n.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"name":"vikatan","productID":"vikatan.com:showcase"},"articleSection":"television","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="/amp/story/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial"/><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/television/kayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content=" 'சீரியல்களில் நேரடியாகவே அட்ஜெஸ்மென்ட் பண்ணச் சொல்லி கேட்பாங்க!' - 'கயல்' அபிநவ்யா |'kayal' serial fame actress abi navya sharing her worst experince in tamil serial!  - Vikatan" name="apple-mobile-web-app-title">
    <meta name="theme-color" content="#e92227"/>
    <meta name="google-signin-client_id" content="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" />
    <link rel="apple-touch-icon" href="https://images.assettype.com/vikatan/2021-04/c8712576-79a4-4e2a-99a3-634c021979a6/icon_192x192.png">
    <meta name="robots" content="max-image-preview:large">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="preconnect dns-prefetch" href="https://bcp.crwdcntrl.net">
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <!-- NOTE: do not load gpt.js it will be loaded by HB -->
    <!-- HB Invocation code -->
    <link rel="dns-prefetch" href="https://cdn4-hbs.affinitymatrix.com" />
    <link rel="preconnect" href="https://cdn4-hbs.affinitymatrix.com" />

    <script defer>
      window.addEventListener("load", () => {
          window.setTimeout(function () {
            (function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date(),t=''+d.getDate()+d.getMonth()+d.getHours();a.async=1;a.id="affhbinv";a.className="v3_top_cdn";a.src='https://cdn4-hbs.affinitymatrix.com/hbcnf/vikatan.com/'+t+'/affhb.data.js?t='+t;m.parentNode.insertBefore(a,m)})()
          }, 3800);
        })
    </script>
    <style>
      @font-face{
        font-display:swap;
        font-family:'Noto Sans Tamil';
        font-style:normal;
        font-weight:400;
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot);
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot?#iefix) format('embedded-opentype'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-ffb9059342a103f8f48b.woff2) format('woff2'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-304d3a9d7fa2d50751af.woff) format('woff'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-a479e015bd5ee6e2ed0e.ttf) format('truetype')
        }
        @font-face{
          font-display:swap;
          font-family:'Noto Sans Tamil';
          font-style:normal;
          font-weight:700;
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot);
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot?#iefix) format('embedded-opentype'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-b5cb2932435d252ca62e.woff2) format('woff2'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-43d71a2a62509e068a3c.woff) format('woff'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-6c1e0f9732ac843bc6a3.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
          /* WebEngage Anti-Flicker */
          .webklipper-async-hide { opacity: 0 !important}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<div class="pwa-wrap hidden-desktop hidden-mobile" style="display:none;">
  <div class="install-app">
    <div class="pwa-btn">
      <div>
        <img src="https://www.vikatan.com/icons/icon-192x192.png" alt="">
      </div>
      <div>
        <p>Save the vikatan web app to Home Screen tap on</p>
        <a href="#" class="pwa-button">Add to home screen.</a>
      </div>
    </div>
  <span class="pwa-close-icon">X</span>
  </div>
</div>

<style>
.install-app{ background: #FFF; width:90%; position: fixed; left: 50%; bottom: 0; transform: translateX(-50%); padding:10px; box-shadow: 0 -8px 9px 0 rgba(0, 0, 0, 0.59); border-radius: 10px 10px 0 0; display: grid; grid-template-columns: auto max-content; grid-gap: 10px;font-size:16px; z-index: 99999; color: #000;}
.pwa-btn{display:inline-flex; grid-gap:10px;}
.pwa-wrap {display: none;}
.install-app img{ width:66px; vertical-align: middle;}
.install-app p{ margin: 0; font-size: 15px; line-height: 17px;}
.install-app .pwa-close-icon{justify-self:flex-end; background: #e92227; color: #FFF;font-weight: bold;font-size: 12px;cursor: pointer;width: 20px;height: 20px;border-radius: 50%;line-height: 22px;text-align: center;}
.install-app .pwa-button{background: #139316; color: #FFF; border-radius: 5px;padding: 5px 10px 0; margin-top: 5px; display: inline-block; font-size: 13px; text-transform: uppercase;}
</style>

<script type="text/javascript">
  const pwaBtn = document.querySelector('.pwa-btn');
  const delaybtn = document.querySelector('.delay-pwa');
  const addBtn = document.querySelector('.pwa-wrap');
  const pwacloseBtn = document.querySelector('.pwa-close-icon');
  pwacloseBtn.addEventListener('click', () => {
    addBtn.style.display = 'none';
    if("ga" in window) {
      window.ga("send", "event", "a2hs cancelled", "install", window.location.href);
    }
  });

  let deferredPrompt;
   window.PwaInstalled  = '';
   window.pwaShow = true;
  addBtn.style.display = 'none';
  window.addEventListener('beforeinstallprompt', (e) => {
    console.log("deferredPrompt---",e)

    e.preventDefault();
    deferredPrompt = e;
    window.PwaInstalled = e;
    if(window.location.hostname !== "www.vikatan.com" && window.location.hostname !== "beta.vikatan.com"){
      window.pwaShow = false;
      return;

    }


  });
  window.addEventListener('appinstalled', () => {
    addBtn.style.display = 'none';
    deferredPrompt = null;
    window.PwaInstalled = null;
    window.pwaShow = false;
    if("ga" in window) {
        window.ga("send", "event", "a2hs installed", "install", window.location.href);
        console.log('PWA was installed');
    }
  });
  </script>


<!-- Add blocker script , it should work across browsers and devices  -->

<script>
window.addEventListener('DOMContentLoaded', init, false);

function init(){
  adsBlocked(function(blocked){
    window.isBlock = blocked;
    setTimeout(function() {
    if(blocked){
    if("ga" in window) {
        window.ga("send", "event", "Adblocker", "Enabled", window.location.href);
    }
    }
  }, 10000);
  })
}

function adsBlocked(callback){
  var testURL = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'

  var myInit = {
    method: 'HEAD',
    mode: 'no-cors'
  };

  var myRequest = new Request(testURL, myInit);

  fetch(myRequest).then(function(response) {
    return response;
  }).then(function(response) {
    console.log(response);
    callback(false)
  }).catch(function(e){
    console.log(e)
    callback(true)
  });
}


</script>

<!--Add blocker script ends here-->
<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-a92c78336cbcacacd53d.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/homelist~list~story-c5e76da0783507a277bd.css">.styles-m__base__1UyKS{--content-color:var(--gray);--icon-color:var(--greyish-brown);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing);display:grid;grid-template-columns:2.2em 1fr;grid-column-gap:var(--space-2);align-items:center}.styles-m__base__1UyKS svg{font-size:2.2em}.styles-m__contributor-name__2fC6w{color:var(--content-color);white-space:nowrap;overflow:hidden}.styles-m__icon__2ONhi{color:var(--icon-color)}.styles-m__center-left-controls__1o4Bi{left:0}.styles-m__center-left-controls__1o4Bi,.styles-m__center-right-controls__2cbsX{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.styles-m__center-right-controls__2cbsX{right:0}.styles-m__bottom-center-controls__3s99Q{position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%)}.styles-m__glide__slides__2yDZC{display:inline-flex;align-items:center}.styles-m__base__X8Crs{display:grid;grid-template-columns:80px 1fr;background-color:var(--white)}.styles-m__image-wrapper__32EOo{padding-top:100%}.styles-m__text-wrapper__XhM-5{padding-left:var(--space2);padding-top:var(--space1);background-color:var(--white)}.styles-m__headline__1F_62{font-family:var(--h5-font-family);font-size:var(--h5-font-size);font-weight:var(--h5-font-weight);line-height:var(--h5-line-height);letter-spacing:var(--h5-letter-spacing);padding-top:var(--space-1);margin:0;color:var(--title-color)}.styles-m__headline__1F_62.styles-m__truncated__pYon-{overflow:hidden;max-height:calc(2*var(--h5-line-height)*1em)}.styles-m__image-container-figure__3UL-M .qt-image{position:static!important;height:auto}.styles-m__image-container-swithout-count__2fxvm{padding-top:57.14286%;align-self:flex-start}.styles-m__image-container__G98vt{position:relative;margin-top:var(--space3)}@media (min-width:768px){.styles-m__image-container__G98vt{margin-top:0}}.styles-m__slide-counter__2uRCA{background-color:var(--jade-green);-webkit-transform:translateY(-50%);transform:translateY(-50%);z-index:100;position:absolute;top:0;right:0;color:var(--white);padding:var(--space1) var(--space2);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing)}@media (min-width:768px){.styles-m__slide-counter__2uRCA{height:var(--space6);top:var(--space4);font-family:var(--button-bold-font-family);font-size:var(--button-bold-font-size);font-weight:var(--button-bold-font-weight);line-height:var(--button-bold-line-height);letter-spacing:var(--button-bold-letter-spacing);line-height:2.4}}.styles-m__image-caption__2KLdl{color:var(--greyish-brown);background:var(--whisper);margin:0;font-family:var(--body-sm-bold-font-family);font-size:var(--body-sm-bold-font-size);font-weight:var(--body-sm-bold-font-weight);line-height:var(--body-sm-bold-line-height);letter-spacing:var(--body-sm-bold-letter-spacing);padding:var(--space2) var(--space1)}@media (min-width:768px){.styles-m__image-caption__2KLdl{font-family:var(--body-bold-font-family);font-size:var(--body-bold-font-size);font-weight:var(--body-bold-font-weight);line-height:var(--body-bold-line-height);letter-spacing:var(--body-bold-letter-spacing);padding:var(--space2) var(--space4)}}.styles-m__slider-nav-button__1KZd-{height:30px;width:30px;color:var(--white);background:rgba(0,0,0,.5);border:rgba(0,0,0,.5);justify-content:center}@media (min-width:768px){.styles-m__slider-nav-button__1KZd-{height:40px;width:40px}}.styles-m__next-arrow__2i74i,.styles-m__prev-arrow__2k_-q{font-size:1.2em;vertical-align:center}.styles-m__album-container__28vn9{position:relative;margin-bottom:var(--space2)}.styles-m__album-container__28vn9 .container{padding-left:0;padding-right:0}.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-56d7039b60b35b0beab9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-56d7039b60b35b0beab9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/homelist~list~story-56d7039b60b35b0beab9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~staticlist~story-56d7039b60b35b0beab9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-56d7039b60b35b0beab9.js" as="script">
    <script id='_webengage_script_tag' type='text/javascript'>
    var webengage;
    ! function(w, e, b, n, g) {
        function o(e, t) {
            e[t[t.length - 1]] = function() {
                r.__queue.push([t.join("."), arguments])
            }
        }
        var i, s, r = w[b],
            z = " ",
            l = "init options track screen onReady".split(z),
            a = "feedback survey notification".split(z),
            c = "options render clear abort".split(z),
            p = "Open Close Submit Complete View Click".split(z),
            u = "identify login logout setAttribute".split(z);
        if (!r || !r.__v) {
            for (w[b] = r = {
                    __queue: [],
                    is_spa: 1,
                    __v: "6.0",
                    user: {}
                }, i = 0; i < l.length; i++) o(r, [l[i]]);
            for (i = 0; i < a.length; i++) {
                for (r[a[i]] = {}, s = 0; s < c.length; s++) o(r[a[i]], [a[i], c[s]]);
                for (s = 0; s < p.length; s++) o(r[a[i]], [a[i], "on" + p[s]])
            }
            for (i = 0; i < u.length; i++) o(r.user, ["user", u[i]]);
            setTimeout(function() {
                var f = e.createElement("script"),
                    d = e.getElementById("_webengage_script_tag");
                f.type = "text/javascript", f.async = !0, f.src = ("https:" == e.location.protocol ? "https://ssl.widgets.webengage.com" : "http://cdn.widgets.webengage.com") + "/js/webengage-min-v-6.0.js", d.parentNode.insertBefore(f, d)
            })
        }
    }(window, document, "webengage");
    const WEInitializerListenerId = setInterval(function() {
      if ("qtConfig" in window && "integrations" in window.qtConfig ) {
        clearInterval(WEInitializerListenerId);
        webengage.init(window.qtConfig.integrations.webEngageKey);
      }
    });

  </script>

    <!-- Google Tag Manager -->
  <script defer>

    window.addEventListener("load", () => {
        window.setTimeout(function () {
          (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              "gtm.start": new Date().getTime(),
              event: "gtm.js"
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != "dataLayer" ? "&l=" + l : "";
            j.async = true;
            j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, "script", "dataLayer", "GTM-MXFM2K");
        }, 4000);
      })
  </script>
<!-- End Google Tag Manager -->



    <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
  </head>
  <body>
    <script>
    (self.SWG = self.SWG || []).push(function(subscriptions) {
      subscriptions.init("vikatan.com:showcase");
    });

    </script>
    <div class="main-content">

    <div id="header"><div class="loading-indicator "></div><div id="we-headerad"></div><header class="styles-m__header__3KpsD"><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8" width="240px" height="50px"/></a><div class="styles-m__header-ad__23Hti hidden-mobile"><div id="homemlb_we"><div class="undefined styles-m__ad__2RnBg"><div class="styles-m__ad-top-header__10qx1 hidden-mobile ad-420x70"></div></div></div></div><div class="styles-m__header-right__2jK_y"><div class="styles-m__brand-row-right__weOKk"><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#search"></use></svg></span></button><div class="styles-m__read-app__2IgtL hidden-desktop"><a href="https://www.vikatan.com/vikatan-apps-download" class="styles-m__readapp-link__25i6R" rel="noopener noreferrer" target="_blank">READ IN APP</a></div><div class="styles-m__read-app__2IgtL hidden-mobile"><a href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=header" class="styles-m__readapp-link__25i6R" rel="noopener noreferrer" target="_blank">VIKATAN DEALS</a></div><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF styles-m__login__wEc1v hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#user-square"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v"><span class="styles-m__base__2LTRF styles-m__login-icon__1vjMM undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#user-square"></use></svg></span><span class="styles-m__login-text__3uoU7">Login</span></span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><div class="styles-m__subscribe-wrapper__2hI-8 styles-m__default-subscribe__LnxW0"><div class="styles-m__subscribe-grid__3e71m container"><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" rel="noopener noreferrer" target="_blank" href="https://store.vikatan.com/offers/dynamic_offers_link.php?id=1"><img src="https://gumlet.assettype.com/vikatan/2021-12/f0dc9f85-83ee-465f-826c-30517381f877/subscribe_vikatan_today.png" alt="" width="368px" height="23px"/></a></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul itemscope="" id="topnav" itemType="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__menus__2_0yf"><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#news"></use></svg></span>செய்திகள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/international">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#magazines"></use></svg></span>இதழ்கள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about விகடன் செலக்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/vikatan-select">விகடன் செலக்ட்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about பிரிண்ட் புக்ஸ்" class="styles-m__menu-item-link__1fQqs" href="https://books.vikatan.com/?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#books-vikatan"></use></svg></span>பிரிண்ட் புக்ஸ்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about பிரிண்ட் சந்தா" class="styles-m__sub-menu-link__2u5Lm" href="https://subscriptions.vikatan.com/?pfrom=header">பிரிண்ட் சந்தா</a></li><li><a aria-label="Read More about விகடன் பிரசுரம்" class="styles-m__sub-menu-link__2u5Lm" href="https://books.vikatan.com/?pfrom=header">விகடன் பிரசுரம்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ராசி காலண்டர்" class="styles-m__menu-item-link__1fQqs" href="https://tamilcalendar.vikatan.com/?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#calendar"></use></svg></span>ராசி காலண்டர்<!-- --> <span class="styles-m__new-menu__5uTG1">New</span></a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#cinema"></use></svg></span>சினிமா<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#spiritual"></use></svg></span>ஆன்மிகம்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples?pfrom=menu">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about இன்றைய ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">இன்றைய ராசிபலன்</a></li><li><a aria-label="Read More about வார ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/weekly-rasipalan">வார ராசிபலன்</a></li><li><a aria-label="Read More about மாத ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/monthly-rasipalan">மாத ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi-2021?pfrom=header">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/sanipeyarchi-2020">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about புத்தாண்டு ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/bundle/new-year-astrological-predictions-2022?pfrom=header">புத்தாண்டு ராசிபலன்</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li><li><a aria-label="Read More about ராசி காலண்டர்" class="styles-m__sub-menu-link__2u5Lm" href="https://tamilcalendar.vikatan.com?pfrom=menu">ராசி காலண்டர்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about Work From Home" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/collection/work-from-home?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#news"></use></svg></span>Work From Home<!-- --> </a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#sports"></use></svg></span>விளையாட்டு<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl/ipl-2021">ஐ.பி.எல்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id="header-ad"></div>
    <div id="container"><div class="styles-m__header-ad-unit__OautK"><div styleName="vikatan-top-ad-width ad"><div styleName="ad-container vikatan-top-ad"><div styleName="desktop hidden-mobile"><div class="ad-728x90"></div></div><div styleName="mobile hidden-desktop"><div class="ad-320x100"></div></div></div></div></div><div class="styles-m__related-stories-wrapper__2mZBy"></div><div class="main-page styles-m__base__2kF5w js-story-main-container"><div class="hidden-mobile ad-tower-left styles-m__ad__2RnBg"><div></div></div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-15d76c21-83a1-4c57-9ea6-ca39050d8bea"><div class="page-content"><div class="container"><ul class="styles-m__breadcrumbs__2fkPh " itemscope="" itemType="http://schema.org/BreadcrumbList"><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="vikatan" itemprop="item" href="https://www.vikatan.com"><span itemProp="name">vikatan</span></a><meta itemProp="position" content="1"/></li><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="Navigate to  entertainment" itemprop="item" href="https://cinema.vikatan.com/"><span itemProp="name">entertainment</span></a><meta itemProp="position" content="2"/></li><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="Navigate to  television" itemprop="item" href="https://cinema.vikatan.com/television"><span itemProp="name">television</span></a><meta itemProp="position" content="3"/></li></ul></div><div class="container styles-m__story-grid__23OeD"><div class="styles-m__main-content__3nA4Q"><article class="styles-m__story-body__3eRJO js-story"><div class="styles-m__story-header__2zP3F  js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2022-01-13T10:45:00.000Z">13 Jan 2022 4 PM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2022-01-13T10:45:00.000Z">13 Jan 2022 4 PM</time></span></div><h1 class="styles-m__headline__1uXyt">&quot;சீரியல்களில் நேரடியாகவே அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்பாங்க!&quot; - &#x27;கயல்&#x27; அபி நவ்யா</h1><div class="styles-m__contributors__3zO14"><div class="styles-m__contributorOuter__13JP5"><div class="styles-m__socail-author-container__1JqmI"><div class="styles-m__author__1qDnU"><a aria-label="Author" class="styles-m__base__1UyKS " href="https://www.vikatan.com/author/2619-vidhya-gayathri-v"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">வெ.வித்யா காயத்ரி</span></a><div class="styles-m__contributor-count-container__3YPST"></div></div></div></div><div class="goog-vikatan-news"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata" target="_blank" rel="noopener noreferrer" class="styles-m__link__3gIiF"><img src="https://fea.assettype.com/vikatan/assets/Vikatan_google_news_new-d795177ea821dc729116.svg" alt="" class="styles-m__google-follow__t7mEB" width="120px" height="26px"/></a></div></div></div><div class="styles-m__hero-image__3ZNNY"><div class="styles-m__hero-wrapper__1tD7-"><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2Faf5bd9e1-b729-4247-a360-be50d05de536%2F125470774_364745398149480_2015665942014582072_n.jpg?rect=0%2C0%2C777%2C437&amp;auto=format%2Ccompress" alt="அபி நவ்யா" sizes="(max-width: 1024px) 100vw, (max-width: 500px) 98vw, (max-width: 768px) 48vw, 23vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2Faf5bd9e1-b729-4247-a360-be50d05de536%2F125470774_364745398149480_2015665942014582072_n.jpg?rect=0%2C0%2C777%2C437&amp;auto=format%2Ccompress&amp;w=1200" alt="அபி நவ்யா"/></noscript></figure><span class="styles-m__category__a9m8-" style="--accent-color:#e92227"><span class="styles-m__base__2LTRF styles-m__category-icon__3Mdh0 undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#magazines"></use></svg></span><span class="styles-m__category-name__3H4lB">News</span></span></div><figcaption class="styles-m__image-caption__3lS1J">அபி நவ்யா</figcaption></div><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__icon__2TjBH"> Share</li><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon__2TjBH social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%B2%E0%AF%80%E0%AE%9F%E0%AF%8D%20%E0%AE%B0%E0%AF%8B%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%86%E0%AE%9F%E0%AE%BF%E0%AE%B7%E0%AE%A9%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AA%E0%AF%8B%E0%AE%A9%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%8B%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%20%E0%AE%AE%E0%AF%81%E0%AE%95%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%BE%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9C%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%AA%E0%AE%A3%E0%AF%8D%E0%AE%A3%20%E0%AE%9A%E0%AF%8A%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95.%20%E0%AE%87%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%20250%20%E0%AE%86%E0%AE%9F%E0%AE%BF%E0%AE%B7%E0%AE%A9%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AA%E0%AF%8B%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%87%E0%AE%A9%E0%AF%8D.%20%E0%AE%AA%E0%AE%B2%20%E0%AE%87%E0%AE%9F%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%85%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A9%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AE%AF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%B5%E0%AF%87%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%87%E0%AE%A9%E0%AF%8D.%20https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#facebook-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial&amp;text=%22%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%B5%E0%AF%87%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9C%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%AA%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%9A%E0%AF%8D%20%E0%AE%9A%E0%AF%8A%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95!%22%20-%20&#x27;%E0%AE%95%E0%AE%AF%E0%AE%B2%E0%AF%8D&#x27;%20%E0%AE%85%E0%AE%AA%E0%AE%BF%20%E0%AE%A8%E0%AE%B5%E0%AF%8D%E0%AE%AF%E0%AE%BE&amp;hashtags=serial,sexual harassment,television" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#twitter-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%22%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%B5%E0%AF%87%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9C%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%AA%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%9A%E0%AF%8D%20%E0%AE%9A%E0%AF%8A%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95!%22%20-%20&#x27;%E0%AE%95%E0%AE%AF%E0%AE%B2%E0%AF%8D&#x27;%20%E0%AE%85%E0%AE%AA%E0%AE%BF%20%E0%AE%A8%E0%AE%B5%E0%AF%8D%E0%AE%AF%E0%AE%BE&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH styles-m__social-share__icon-copy__15xTn social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri undefined styles-m__social-share__button__2UpP3"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#clipboard"></use></svg></span></button></li><li class="styles-m__social-share__icon__2TjBH undefined"><a aria-label="more share" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#share-alt"></use></svg></span></a></li></ul></div><p class="styles-m__subheadline__2_IOU">லீட் ரோலுக்கான சீரியல் ஆடிஷனுக்கு போனப்போ என்கிட்ட நேரடியாக முகத்துக்கு நேரா அட்ஜஸ்மென்ட் பண்ண சொல்லிக் கேட்டிருக்காங்க. இதுவரைக்கும் கிட்டத்தட்ட 250 ஆடிஷனுக்கு போயிருப்பேன். பல இடங்களில் அப்படியான விஷயத்தை நேரடியாகவே கேட்டிருக்கேன்.</p><div style="height:50px"></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>நியூஸ் ஆங்கராக நம்மிடையே பரிச்சயமானவர், அபி நவ்யா. தற்போது, சன்டிவியில் ஒளிபரப்பாகும் 'கயல்' தொடரில் நடித்துக் கொண்டிருக்கிறார். ஆனந்த விகடன் ஆங்கர் டு ஆக்டர் பகுதிக்காக அவரைச் சந்தித்தோம். அப்போது பேசியதிலிருந்து,</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F9c2f2be1-0d3b-4339-9f6a-ab640d5d58e6%2F125470774_364745398149480_2015665942014582072_n.jpg?auto=format%2Ccompress" alt="அபி நவ்யா" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F9c2f2be1-0d3b-4339-9f6a-ab640d5d58e6%2F125470774_364745398149480_2015665942014582072_n.jpg?auto=format%2Ccompress&amp;w=1200" alt="அபி நவ்யா"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">அபி நவ்யா</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>நியூஸ் ஆங்கராக இருக்கும் போதுதான் எனக்கு சன் டிவியில் 'பிரியமானவள்' தொடரில் நடிக்க வாய்ப்பு கிடைச்சது. அந்த சீரியலில் நடிச்ச பிறகு தொடர்ந்து சீரியல் வாய்ப்புகள் வர இப்ப நியூஸ் ஆங்கர், சீரியல் ஆர்ட்டிஸ்ட்னு ரெண்டையும் பேலன்ஸ் பண்ணிட்டு இருக்கேன்.</p></div></div><div class="hidden-desktop"><div class="styles-m__quiz-wrapper__2kquN"><div class="styles-m__quiz-wrapper-grid__3tkti"><div class="styles-m__logo-grid__1II0R"><h1 class="styles-m__logo-text__MPxkn">விகடன் Daily</h1><h2 class="styles-m__quiz-text__2AT4E">Quiz</h2><h3 class="styles-m__logo-text__MPxkn">சேலஞ்ச்!</h3></div><h4 class="styles-m__quiz-plain-txt__20A2H">ஈஸியா பதில் சொல்லுங்க...</h4><h4 class="styles-m__quiz-plain-txt__20A2H">ரூ.1000 பரிசு வெல்லுங்க...</h4></div><div class="styles-m__quiz-content-grid__d38ez"><div class="styles-m__quiz-content__1ysP5"><h5 class="styles-m__app-text__1cadi">Exclusive on APP only</h5></div><a href="http://onelink.to/quiz5" class="styles-m__quiz-link__2pora">Start Quiz</a></div></div></div></section><div class="VTN_Inread"></div><div style="height:50px"></div><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>பொதுவா, சீரியலுக்குள் நடிக்கணும்னு வர்றவங்களுக்கு தெரிஞ்சவங்க யாராவது சீரியலில் இருக்கணும். அப்படி இல்லைன்னா நீச்சல் அடிச்சு வர்றது ரொம்பவே கஷ்டம். லீட் ரோலுக்கான சீரியல் ஆடிஷனுக்கு போனப்போ என்கிட்ட நேரடியாக முகத்துக்கு நேரா அட்ஜஸ்மென்ட் பண்ணச் சொல்லிக் கேட்டிருக்காங்க. இதுவரைக்கும் கிட்டத்தட்ட 250 ஆடிஷனுக்கு போயிருப்பேன். பல இடங்களில் அப்படியான விஷயத்தை நேரடியாகவே கேட்டிருக்கேன்.</p></div></div><div class="story-element story-element-text story-element-text-also-read"><div class="styles-m__also-read-wrapper__3y_4J"><h3 class="styles-m__also-read-headline__3N55O">Also Read</h3><div class="styles-m__also-read-story__3l5oH"><div><figure class="styles-m__image-wrapper__1SeIE qt-figure"><picture class="qt-image zoom-desktop"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F11d36d12-a7b8-4f1a-967d-913a3d4863b1%2F20.jpg?rect=135%2C0%2C861%2C538&amp;auto=format%2Ccompress" alt="பிக் பாஸ் சீசன் 5: பிரியங்கா டு பாவனி வரை  யாருக்கு எவ்வளவு சம்பளம் தெரியுமா?" sizes="(max-width: 768px) 30vw, 25vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F11d36d12-a7b8-4f1a-967d-913a3d4863b1%2F20.jpg?rect=135%2C0%2C861%2C538&amp;auto=format%2Ccompress&amp;w=1200" alt="பிக் பாஸ் சீசன் 5: பிரியங்கா டு பாவனி வரை  யாருக்கு எவ்வளவு சம்பளம் தெரியுமா?"/></noscript></picture></figure></div><div class="styles-m__also-read-content__2Dvov"><a aria-label="Read full story:  பிக் பாஸ் சீசன் 5: பிரியங்கா டு பாவனி வரை  யாருக்கு எவ்வளவு சம்பளம் தெரியுமா?" href="https://cinema.vikatan.com/bigg-boss-tamil/salary-details-of-bigg-boss-tamil-season-5-contestants"><h4 class="styles-m__story-headline__heV1- styles-m__story-also-headline__U-vj6">பிக் பாஸ் சீசன் 5: பிரியங்கா டு பாவனி வரை  யாருக்கு எவ்வளவு சம்பளம் தெரியுமா?</h4></a></div></div></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2Fd9713812-27a4-477e-ba09-13be72702883%2F253154217_287943609889209_5795729341170100718_n.jpg?auto=format%2Ccompress" alt="அபி நவ்யா" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2Fd9713812-27a4-477e-ba09-13be72702883%2F253154217_287943609889209_5795729341170100718_n.jpg?auto=format%2Ccompress&amp;w=1200" alt="அபி நவ்யா"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">அபி நவ்யா</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>சமீபத்தில் இன்ஸ்டாகிராமில் காஸ்டிங் டைரக்டர்னு சொல்லி ஒருத்தர் எனக்கு மெசேஜ் அனுப்பினார். என்னுடைய அங்க அடையாளத்தை துல்லியமாக அந்த நபர் கேட்கிறார். அந்த நபரிடம் `செருப்பால அடிப்பேன்னு' சொல்லவும் ஓடிட்டான். அக்கவுண்ட் செக் பண்ணும்போது போலி அக்கவுண்ட் என தெரிஞ்சது. புதுசா நடிக்க ஆசைப்படுறவங்க சிலர் இந்த மாதிரி ஆட்கள்கிட்ட ஏமாந்துடாதீங்க.. நம்மளுடைய புகைப்படத்துடன் கூடிய புரொபைல் கேட்பாங்களே தவிர வேற எதுவும் கேட்க மாட்டாங்க. இப்படியும் பல பெண்கள் ஏமாந்துடுறாங்க. இந்த மாதிரியான ஆட்களிடம் எச்சரிக்கையா இருக்கணும்!</p></div></div></section><div style="height:50px"></div><div class="story-element story-element-text"><p><strong>Follow @ Google News: </strong><ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">கூகுள் செய்திகள்<!-- --> </a></ins>பக்கத்தில்<!-- --> <ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">விகடன்</a></ins> <!-- -->இணையதளத்தை<!-- --> <ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">இங்கே கிளிக்</a></ins> <!-- -->செய்து ஃபாலோ செய்யுங்கள்...<!-- --> <ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">செய்திகளை<!-- --> </a></ins>உடனுக்குடன் பெறுங்கள்.</p></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>இன்னும் எத்தனை மீ டூ புகார் வந்தாலும் இந்த மாதிரியான ஆட்களை திருத்தவே முடியாதுங்க.. பெண்கள்தான் இந்த மாதிரியான ஆட்களிடம் ஜாக்கிரதையாக இருக்கணும்! என்றார்.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F520da45d-2b7b-42f3-8b78-060870600596%2F262701900_1178028062723333_6318662806483596166_n.jpg?auto=format%2Ccompress" alt="அபி நவ்யா " class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F520da45d-2b7b-42f3-8b78-060870600596%2F262701900_1178028062723333_6318662806483596166_n.jpg?auto=format%2Ccompress&amp;w=1200" alt="அபி நவ்யா "/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">அபி நவ்யா </figcaption></div></figure></div><div class="story-element story-element-text story-element-text-also-read"><div class="styles-m__also-read-wrapper__3y_4J"><h3 class="styles-m__also-read-headline__3N55O">Also Read</h3><div class="styles-m__also-read-story__3l5oH"><div><figure class="styles-m__image-wrapper__1SeIE qt-figure"><picture class="qt-image zoom-desktop"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-01%2F9873c5dc-7524-491b-92ac-0a73a43702eb%2F10.jpg?rect=0%2C0%2C2830%2C1769&amp;auto=format%2Ccompress" alt="ஆங்கர் to ஆக்டர் - “நியூஸ் படிச்சுட்டு அழுதிருக்கேன்!”" sizes="(max-width: 768px) 30vw, 25vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-01%2F9873c5dc-7524-491b-92ac-0a73a43702eb%2F10.jpg?rect=0%2C0%2C2830%2C1769&amp;auto=format%2Ccompress&amp;w=1200" alt="ஆங்கர் to ஆக்டர் - “நியூஸ் படிச்சுட்டு அழுதிருக்கேன்!”"/></noscript></picture></figure></div><div class="styles-m__also-read-content__2Dvov"><a aria-label="Read full story:  ஆங்கர் to ஆக்டர் - “நியூஸ் படிச்சுட்டு அழுதிருக்கேன்!”" href="https://cinema.vikatan.com/television/anchor-to-actor-abi-navya"><h4 class="styles-m__story-headline__heV1- styles-m__story-also-headline__U-vj6">ஆங்கர் to ஆக்டர் - “நியூஸ் படிச்சுட்டு அழுதிருக்கேன்!”</h4></a></div></div></div></div><div class="story-element story-element-text"><div><p>இது தவிர, பர்சனல் விஷயங்கள் பலவற்றை அபி நவ்யா இன்றைய ஆனந்த விகடன் (13.01.2022) பகுதியில் நம்முடன் பகிர்ந்து கொண்டார்.</p></div></div></section><div id="we-story-end"></div><div class="styles-m__support-jr__1L5kE"></div><div class="js-story-footer"><div><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__icon__2TjBH"> Share</li><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon__2TjBH social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%B2%E0%AF%80%E0%AE%9F%E0%AF%8D%20%E0%AE%B0%E0%AF%8B%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%86%E0%AE%9F%E0%AE%BF%E0%AE%B7%E0%AE%A9%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AA%E0%AF%8B%E0%AE%A9%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%8B%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%20%E0%AE%AE%E0%AF%81%E0%AE%95%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%BE%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9C%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%AA%E0%AE%A3%E0%AF%8D%E0%AE%A3%20%E0%AE%9A%E0%AF%8A%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95.%20%E0%AE%87%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%20250%20%E0%AE%86%E0%AE%9F%E0%AE%BF%E0%AE%B7%E0%AE%A9%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AA%E0%AF%8B%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%87%E0%AE%A9%E0%AF%8D.%20%E0%AE%AA%E0%AE%B2%20%E0%AE%87%E0%AE%9F%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%85%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A9%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AE%AF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%B5%E0%AF%87%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%87%E0%AE%A9%E0%AF%8D.%20https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#facebook-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial&amp;text=%22%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%B5%E0%AF%87%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9C%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%AA%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%9A%E0%AF%8D%20%E0%AE%9A%E0%AF%8A%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95!%22%20-%20&#x27;%E0%AE%95%E0%AE%AF%E0%AE%B2%E0%AF%8D&#x27;%20%E0%AE%85%E0%AE%AA%E0%AE%BF%20%E0%AE%A8%E0%AE%B5%E0%AF%8D%E0%AE%AF%E0%AE%BE&amp;hashtags=serial,sexual harassment,television" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#twitter-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%22%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%B5%E0%AF%87%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9C%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%AA%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%9A%E0%AF%8D%20%E0%AE%9A%E0%AF%8A%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95!%22%20-%20&#x27;%E0%AE%95%E0%AE%AF%E0%AE%B2%E0%AF%8D&#x27;%20%E0%AE%85%E0%AE%AA%E0%AE%BF%20%E0%AE%A8%E0%AE%B5%E0%AF%8D%E0%AE%AF%E0%AE%BE&amp;body=https%3A%2F%2Fcinema.vikatan.com%2Ftelevision%2Fkayal-serial-fame-actress-abi-navya-sharing-her-worst-experince-in-tamil-serial" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH styles-m__social-share__icon-copy__15xTn social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri undefined styles-m__social-share__button__2UpP3"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#clipboard"></use></svg></span></button></li><li class="styles-m__social-share__icon__2TjBH undefined"><a aria-label="more share" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#share-alt"></use></svg></span></a></li></ul></div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB styles-m__odd__1Ug9r"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/2619-vidhya-gayathri-v"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a><span class="styles-m__base__2LTRF styles-m__author-icon__2Lh1J undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#author"></use></svg></span></div><div class="styles-m__author-details__1oBwe"><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/2619-vidhya-gayathri-v">வெ.வித்யா காயத்ரி</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/2619-vidhya-gayathri-v"><div class="styles-m__author-bio__3u_Cc">எளிய மக்களின் குரலாய் இருக்க விரும்புபவள். திருநங்கைகள் குறித்து எழுதுவதில் ஆர்வம் கொண்டவர்! &#x27;அவுட்ஸ்டாண்டிங்&#x27; வாங்கிய விகடன் மாணவ நிருபர்.</div></a></div></div></div></div><div class="styles-m__tags-wrapper__39zcd"><span class="styles-m__base__2LTRF styles-m__tag-icon__1eDib undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#tag"></use></svg></span><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/serial">serial</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/sexual-harassment">sexual harassment</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/television">television</a></li></ul></div><div class="styles-m__vikatan-end-ad__3kYVe"><div styleName="ad-container vikatan-top-ad"><div styleName="desktop"><div class="ad-468x60"></div></div><div styleName="mobile"><div class="ad-320x100"></div></div></div></div><div class="styles-m__Vuukle-comments__1kg23"><strong>இதில் பின்னூட்டம் இடுபவர்களின் கருத்துகள் அவரவர் தனிப்பட்ட கருத்து, விகடன் இதற்கு பொறுப்பேற்காது.</strong></div><span><div id="vuukle-comments-15d76c21-83a1-4c57-9ea6-ca39050d8bea"></div><div id="vuukle-widget-15d76c21-83a1-4c57-9ea6-ca39050d8bea"></div></span><div class="styles-m__space-before-next-story__17p78"></div><div styleName="mgid-ad-container desktop-only"></div><div styleName="mgid-ad-container mobile-only"></div></div></article></div><aside><div class="ad_300_250"></div><div class="hidden-mobile"></div><div class="ad_300_250"></div><div class="hidden-mobile"></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div class="300x600-ad"></div></div></aside></div></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div><div class="hidden-mobile ad-tower-right styles-m__ad__2RnBg"><div></div></div></div><div class="styles-m__sticky-ad__2_G-0"><div class="hidden-desktop"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="styles-m__footer-height__20FR5"><div class="container styles-m__vikatan-news__1ydhO"><div><div class="styles-m__news-category-grid__jxG2b"><div class="styles-m__news-category-section__w6G-U"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news"><h5><u>Tamil News</u></h5></a><li><a href="https://www.vikatan.com/latest-news"><span>Latest Tamil News</span></a></li><li><a href="https://www.vikatan.com/news/india"><span>India News</span></a></li><li><a href="https://www.vikatan.com/news/tamilnadu"><span>Latest News in Tamil nadu</span></a></li><li><a href="https://www.vikatan.com/news/world"><span>World News Tamil</span></a></li><li><a href="https://www.vikatan.com/business"><span>Business News Tamil</span></a></li><li><a href="https://www.vikatan.com/government-and-politics"><span>Politics News Tamil</span></a></li><li><a href="https://www.vikatan.com/news/environment"><span>Environment News Tamil</span></a></li><li><a href="https://www.vikatan.com/technology"><span>Technology News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://cinema.vikatan.com/"><h5><u>Cinema News</u></h5></a><li><a href="https://cinema.vikatan.com/tamil-cinema"><span>Tamil Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/bollywood"><span>Bollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/hollywood"><span>Hollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/movie-review"><span>Tamil Movie Reviews</span></a></li><li><a href="https://cinema.vikatan.com/television"><span>Television News</span></a></li><li><a href="https://www.vikatan.com/topics/television-serial"><span>Tv Serial Latest News</span></a></li><li><a href="https://www.vikatan.com/topics/web-series"><span>Web Series News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/spiritual"><h5><u>Spiritual News</u></h5></a><li><a href="https://www.vikatan.com/spiritual/temples"><span>Temples Latest News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/festival"><span>Festivals News Tamil </span></a></li><li><a href="https://www.vikatan.com/horoscope/rasipalan"><span>Today Rasipalan</span></a></li><li><a href="https://www.vikatan.com/horoscope/gurupeyarchi"><span>Gurupeyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/horoscope/sanipeyarchi"><span>Sani Peyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/spiritual/astrology"><span>Astrology in Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/vikatan-video"><h5><u>Vikatan TV</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv"><span>Cinema Vikatan</span></a></li><li><a href="https://www.vikatan.com/collection/lifestyle-videos"><span>Lifestyle News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/business"><h5><u>Business News</u></h5></a><li><a href="https://www.vikatan.com/business/share-market"><span>Share Market News in Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/mutual-fund"><span>Mutual Funds News in Tamil</span></a></li><li><a href="https://www.vikatan.com/business/real-estate"><span>Real Estate News Tamil</span></a></li><li><a href="https://www.vikatan.com/business/career"><span>Career News Tamil</span></a></li></ul><ul><a href="https://sports.vikatan.com/"><h5><u>Sports News</u></h5></a><li><a href="https://sports.vikatan.com/"><span>Sports News Tamil</span></a></li><li><a href="https://sports.vikatan.com/cricket"><span>Cricket News Tamil</span></a></li><li><a href="https://sports.vikatan.com/ipl/ipl-2020"><span>IPL News Tamil</span></a></li><li><a href="https://sports.vikatan.com/football"><span>Football News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news/album"><h5><u>Photo Story</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-album"><span>Tamil Cinema Albums</span></a></li><li><a href="https://www.vikatan.com/collection/politics-album"><span>Tamilnadu Politics Albums </span></a></li></ul><ul><a href="https://www.vikatan.com/pasumaivikatan"><h5><u>Agriculture News</u></h5></a><li><a href="https://www.vikatan.com/government-and-politics/agriculture"><span>Agriculture News Tamil</span></a></li><li><a href="https://www.vikatan.com/literature/animals"><span>Animals News Tamil </span></a></li><li><a href="https://www.vikatan.com/government-and-politics/environment"><span>Environment News</span></a></li></ul><ul><a href="https://www.vikatan.com/automobile"><h5><u>Automobile News</u></h5></a><li><a href="https://www.vikatan.com/automobile/car"><span>Latest Car News Tamil</span></a></li><li><a href="https://www.vikatan.com/automobile/bike"><span>Latest Bike News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/health"><h5><u>Health News</u></h5></a><li><a href="https://www.vikatan.com/health"><span>Latest Health News</span></a></li><li><a href="https://www.vikatan.com/health/women"><span>Women News Tamil</span></a></li><li><a href="https://www.vikatan.com/health/kids"><span>Kids News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/health-tips"><span>Health tips Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/lifestyle"><h5><u>Lifestyle News</u></h5></a><li><a href="https://www.vikatan.com/lifestyle/travel"><span>Travel News Tamil</span></a></li><li><a href="https://www.vikatan.com/arts/literature"><span>Literature News Tamil</span></a></li><li><a href="https://www.vikatan.com/food/food"><span>Food News Tamil</span></a></li></ul></div></div></div></div></div></div><div class="container row styles-m__footer-bottom-sec__1zmlt"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Deals" class="styles-m__menugroup-link__2ujo-" href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=footer">Vikatan Deals</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#youtube"></use></svg></span></a></li><li><a aria-label="sharechat-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://sharechat.com/profile/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#sharechat"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__2pBNI"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__2pBNI"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-5766bd5314e669fc31750f7c68e0b483.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2022<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>

    <script type="text/javascript">
    const s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "https://fea.assettype.com/vikatan/assets/app-56d7039b60b35b0beab9.js";
    s.id="app-js"

    let delay = true;


    if (delay) {
      window.addEventListener("load", () => {
        window.setTimeout(function () {
          document.getElementsByTagName('head')[0].appendChild(s);
        }, 4000);
      });
    } else {
        document.getElementsByTagName('head')[0].appendChild(s);
    }
  </script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>


  </body>
</html>
